Сеймон Норман - Воины королевы

1 Сеймон Норман

Воины Королевы

Глава первая

Даже в самом начале лета ночи в степи удивительно душные. Ветры будто отправляются куда-то отдыхать, все запахи висят до утра там, где их оставили. Даже близость реки не помогает - она течет далеко внизу, под высокими берегами. Три человека, что проползли на животах уже порядочное расстояние, чтобы сюда забраться, замерли, отдыхая.
- Олаф, ты уверен, что мы не могли хотя бы часть пути сюда проделать на ногах? - в самое ухо прошептал один из них, среднего возраста и крепкого сложения другому, обладателю длинных черных волос.
- Ты уже спрашивал, Люсьен, дважды. Да, я уверен, что если нас заметят, то выжить будет очень тяжело, почти невозможно. Ради этого можно и поползать.
- Аля чуть не укусила личинка осы.
- Сам дурак, надо было смотреть, куда ползет.
- Темно же! - возмутился Люсьен. - И потом: а что, если на нас какой-нибудь шатровик сейчас навалится? Прикажешь лежа отбиваться?
- Думаю, хищников отсюда давно отвадили. Мы вот-вот подползем к берегу, под нами уже стрекозий город.
- Город... Какой у них город, норы одни...
Люсьен, стражник-десятник из крохотного королевства Хаж, расположенного к северо-западу отсюда, в горах, немного нервничал. Отправившись со своим приятелем, подданным Смертоносца Повелителя Чивья на разведку в степь, к городу огромных стрекоз, он надеялся, что дело ограничится наблюдением за врагами издалека. Удача благоволила им: в поселении речников, сохранявших формальную независимость от стрекоз, нашелся друг. Олаф некоторое время назад отпустил с миром Арье, своего личного врага, и вот теперь речник согласился предоставить им убежище. В поселение часто заглядывали люди стрекоз, почему бы не ограничиться сбором информации оттуда? Но сотник упрямо стремился в город, где когда-то уже побывал.
- Ты говорил, есть вход сверху, отсюда.
- В темноте нам придется протереть все брюхо, ползая по этому холму, чтобы его найти. И охраняют его наверняка лучше всех. Я хочу попробовать добраться туда сверху.
- Это я понял, когда ты взял веревку, - пробурчал Люсьен. - Но неужели ты думаешь, что летучки так крепко спят?
- Я ничего пока не думаю. Вообще считаю, что думать надо только тогда, когда есть о чем. Хватит отдыхать, - сотник отодвинулся от хажца и медленно пополз дальше.
Чувствительность насекомых, воспринимающих звуки не через уши, а иные органы, намного превосходит человеческую, по крайней мере на коротком расстоянии. Люсьен когда-то в детстве часто играл в эту игру с пауками, которые слышали вибрации через волоски, порывающие почти все их тело. Ни разу ему не удалось переиграть смертоносцев. Вот и теперь стражник был уверен, что стрекозы услышат их первыми.
Огромные, способные легко поднимать в воздух человека, снабженные когтистыми лапами и мощными челюстями, не говоря уже о твердых хитиновых крыльях, летучки были серьезными противниками. Успокаивало Люсьена только то, что в темноте стрекозы не летают. Значит, пошлют разобраться с непрошенными гостями людей, а двуногих врагов хажец не боялся.
Вскоре лазутчики оказались у одинокого, довольно толстого дерева, росшего на самом краю обрыва. Растение будто из последних сил вцепилось в холм корнями. Олаф осторожно поднялся на ноги и удовлетворенно погладил ствол.
- Что дальше? - опять зашептал ему в самое ухо Люсьен.
- Зря ты ешь столько чеснока, - сморщился Олаф. - Так никогда и не женишься. Я переброшу веревку через вон ту ветку, и вы с Алем будете меня опускать. Сигналы как обычно: прямая рука - вперед, согнутая - остановка, две руки - назад.
- А я разгляжу в темноте твои сигналы?
- Да, меня будет видно на фоне глины, обрыв не порос травой.
- Ты совсем рехнулся, Олаф, - решился Люсьен. - Если хоть одна тварь вылетит и заденет веревку, тот ты отправишься прямиков в воду. Хлоя будет рада гостю, она такая, наша речка.
- Там внизу камни, надо хорошо оттолкнуться, чтобы долететь до воды, - Олаф умело обвязался веревкой.
Люсьен только взмахнул рукой. Третий участник экспедиции, полный юноша Аль, тоже стражник из Хажа, подергал его за ножны.
- А что Олаф делает?
- Что надо, то и делает, - Люсьен волновался вступать в разговоры с Алем не собирался. - Ну зачем это надо?
- Тише...
Олаф начал спуск, веревка в руках Люсьена натянулась. Прежде сотнику уже доводилось бывать в городе стрекоз, тогда его провели почти по всем подземным коридорам. Камеры с яйцами, с личинками, с пищей, и камеры для людей. Тоже все отдельно: воины, самки, беременные самки, матери с малышами... Детей постарше не было, тогда.
Больше всего сотнику хотелось бы запустить в эти широкие норы смертоносцев. На земле, даже под землей, стрекозы окажутся перед ними совершенно бессильны. Но как добраться сюда, на берег Хлои, по совершенно голой степи? Летучки постоянно патрулируют все подступы, а за ночь добежать сюда с предгорий невозможно. Олаф вспомнил, какими беззащитными выглядят сверху огромные пауки. Брошенные камни пробивают хитин, а если под брюхом пикирующего насекомого, в сетке, находится опытный лучник, то у смертоносца нет ни единого шанса спастись.
Медленно опускаясь, Олаф ощупывал руками глинистую стену, укрепленный стрекозами крутой берег Хлои. Нет, смертоносцы не смогут здесь спуститься. Внизу, у входов, есть маленькие балкончики, чтобы стрекозы могли садиться. Но прыжок тяжелого паука скорее всего просто разрушит их... Воздушный шар недостаточно управляем, чтобы его можно было быстро подвести вплотную к городу.
Веревка тихо шуршала, скользя по ветке одинокого дерева. Летучек Олаф не боялся, они не летают в темноте, врага встретят уже внутри, выставив мощные, способные сразу откусить голову человеку, челюсти. Да и вряд ли они выделят этот звук среди ночных шорохов, звуков чьей-то охоты, доносившейся от воды. Люди, вот кто должен караулить на балкончиках, вглядываться в темноту с луком наготове.
Но балкончики были пусты, Олаф мог их различить даже сверху. Иначе не было бы смысла и спускаться... Он выждал еще немного и согнул руку. Спуск мгновенно остановился, Люсьен не подвел. Удовлетворившись проверкой, сотник знаком приказал опустить себя еще немного и оказался над самым входом. Оттуда веяло теплым ветром.
Олаф вспомнил, что стрекозы постоянно проветривают помещения с помощью своих крыльев. Наверное, яйцам и личинкам вредно излишнее тепло... Выставив перед собой клинок, сотник изогнулся и осторожно приблизил лицо к чернеющему отверстию. Оттуда доносился тихий ровный шорох, где-то глубоко стрекотали крылья. Олаф недовольно прикусил губу - он ничего не мог разглядеть. Стоит ли рисковать дальше?
Из норы послышался слабый голос. Сотник отшатнулся, понимая, что его можно легко заметить в свете звезд. Прислушался, пытаясь разобрать слова. Кажется, говорили мужчина и женщина. Может быть, это камера с молодыми человеческими самками? Воинам разрешалось бывать там в любое время. Все стихло.
- Ой, как здесь хорошо! - женский голос раздался совсем рядом, громкий и чистый. Олаф дернулся от неожиданности едва не выронил меч. - Прохладно. Почему нельзя спать здесь?
- Чтобы не свалиться во сне, - хрипло ответил мужчина. - Пойдем же.
- Подожди, дай мне хотя бы проснуться. Почему ты так поздно пришел?
- Чинил сетку, мне завтра в патруль.
- Но ведь темно!
- Нам можно зажигать огонь, во внутренних камерах. Оружие и снасть должны быть всегда в порядке... Пойдем, а то я выспаться не успею.
Они замолчали. Олаф быстро прикинул шансы заполучить пленника. Женщина не нужна, а вот воин, летающий в патрули, наверняка много знает о повадках стрекоз. Барук, которого сотнику удалось отбить у летучек прежде, был немного не в себе, а еще утверждал, что насекомые все решают сами. Был бы хороший повод проверить его слова... Чивиец осторожно начал переворачиваться вниз головой. Женщину надо убить с первого удара, чтобы не кричала, падая вниз, обратным движением ударить мужчину по голове рукоятью...
- Все, хватит ждать, ты сейчас опять уснешь! - громко возмутился воин и, видимо, потащил свою подругу прочь.
Послышалась возня.
- Пусти! - вырывалась женщина. - Давай поговорим, Грэг!
- О чем?
- Ну... Вчера вот ко мне приходил Милаш, и он...
- Я не хочу слышать о тех, кто к тебе вчера приходил! - опять возмутился Грэг. - Я ему уши обрежу, рыжему жуку! Пойдем!
- Что это ты так злишься? Ко мне многие ходят, я красивая. Скоро опять забеременею, будет скучно...
Судя по звукам, воин заехал женщине в ухо, она заскулила, и звук затихал по мере того, как Грэг оттаскивал ее куда-то вглубь коридора. Олаф сердито сплюнул в темноту, потом жестом приказал опустить себя ниже. Оказавшись на карнизе, он быстро шагнул внутрь и прижался к стене. Интересно, умеют ли стрекозы отличать своих людей от чужаков? Внешне, или, скорее, по запаху...
Далеко в стороне сонно заругалась какая-то женщина, другая, на нее прикрикнул Грэг. Да, это место, где живут молодые самки. Олаф попробовал припомнить планировку города, но выходило, что здесь, у крайнего входа, он прежде не бывал. Значит, молодых самок перевели сюда... Или поселили новых. Стрекозам надо много людей-воинов, а размножаются двуногие куда медленнее летучек.
Не зная, зачем, сотник сделал несколько шагов в темноту, подтягивая за собой веревку. Прислушался. Далекое пыхтение, стрекот крыльев... Шорохи. Нет, нельзя идти дальше. Вряд ли стрекозы хорошо видят в темноте, но достаточно просто наткнуться на летучку, чтобы остаться без руки от взмаха ее крыльев. И тут кто-то тихо застонал, совсем рядом.
Олаф стремительно присел. Еще шаг, и он наступил бы на этого человека. Кто-то, кажется, женщина, заворочался у стены, икнул, и сотник уверился, что голова находится совсем рядом с его правой ступней. Он провел пальцами по сапогу и почувствовал волосы. Если не глядя ударить тяжелой рукоятью, можно сразу убить, или покалечить, не оглушив. Поколебавшись, воин сунул клинок в кожаные ножны и, набрав побольше воздуха, протянул вперед руки.
Спящая опять застонала, когда пальцы сотника осторожно прикоснулись к ее лицу. Олаф ощутил приоткрытые губы и тут же навалился всем телом, затыкая женщине нос и рот. Она сильно забилась, но чивиец придавил ее коленями, услышал, как похрустывают ребра. Все получилось почти беззвучно, спустя минуту жертва затихла.
Сотник освободил пленнице нос, убрал колено с груди, снова чуть надавил. Женщина судорожно, с хрипом вздохнула, и Олаф тут же, не теряя времени, потащил ее в выходу. Прежде чем повиснуть на веревке, он выставил наружу две прямые руки и Люсьен потянул, вытравливая слабину. Опять схватив пленную, чивиец зажал ей рот.
- Тихо, или задушу совсем.
Уже раскачиваясь на ветру, сотник быстро обшарил пояс пленницы. Оружия не оказалось, только маленький мешочек. Длинное платье из какого-то грубого материала, босые ноги. Ветка, которой теперь приходилось выдерживать больший вес, начала равномерно поскрипывать. Умница Люсьен на миг остановился, потом потянул медленнее, плавней.
- Ничего не бойся, мы друзья, скоро ты вернешься домой, - привычно шептал в ухо пленной Олаф, и так начала кивать головой. - Никто не желает тебе зла, никто ничего не заметит, все обойдется и быстро кончится...
Аль протянул руку и Олаф наконец оказался на земле. Пока Люсьен развязывал веревку, сотник опустил добычу на траву, потянул было меч, но тут же бросил и взялся за нож. Пленница оказалась совсем юной, следовало быть осторожнее. Деревянная рукоять с глухим звуком ударила по черепу, женщина обмякла.
- Зачем она тебе? - Люсьен прижал губы к уху товарища.
- Что попалось, то и приволок, - не нашел другого ответа Олаф. - Разберемся. Ложись, Аль, мы положим ее тебе на спину.
- Опять ползком! А если очнется?
- Я присмотрю.
Вскоре все трое снова ползли среди высокой травы, стремясь как можно скорее и тише покинуть холм. Девушка пришла в себя только внизу, Олаф тут же схватил ее за волосы.
- Если издашь хоть звук, ударю снова. Ты этого не хочешь? Молчи.
Аль ожидал, что с его спины снимут пленницу, но сотник дал знак ползти дальше. Опасаясь оставить следы, он заставил спутников сделать небольшой крюк по степи, прежде чем снова приблизиться к деревне речников. Им повезло, крупных хищников не встретилось. Пробравшись в сарай, где испуганно перетаптывались четыре жука, принадлежащих хозяину дома, Олаф сразу же уселся на живот девушке.
- Теперь можешь говорить, но очень тихо. Как тебя зовут? Сколько лет? Как попала к летучкам?
- Я Долла, - произнесла пленница и осторожно откашлялась. - Ты очень давишь на меня.
- Это пустяки, - уверил ее сотник. - Сущие пустяки по сравнению с тем, что ты испытаешь, если вздумаешь еще раз не ответить на мой вопрос. Сколько тебе лет? Как попала к летучкам?
- Мне четырнадцать, я родилась в городе! - пискнула Долла, пытаясь поудобнее устроиться под тяжелым Олафом. - На востоке, далеко отсюда. У меня кровь кажется...
- Ты бы слез с нее, - посоветовал Люсьен. - А то сейчас разревется.
- Я ей разревусь! - сотник в темноте прижал к щеке девушки лезвие ножа. - Не до слез, Долла, дело серьезное. От тебя многого не требуется: будь послушна, отвечай на мои вопросы и не смей плакать. Потому что тогда я сразу отрежу тебе ухо, понимаешь?
- Понимаю...
- Вот! Она все понимает, Люсьен, она уже не маленькая. Расскажи-ка о себе с самого начала. Кто твоя мать, кто отец, дружишь ли с летучками. Давай, давай, - Олаф все-таки пересел, уж очень тяжело задышала пленница. - Видишь, я пока не делаю тебе больно.
- Я родилась в городе... - повторила Долла, громко сглотнула и продолжила чуть увереннее. - Мать мою зовут Рема, она с тех пор рожала еще пять раз, а теперь живет где-то в глубине, туда переводят старых самок, они уже не выходят.
- Старых самцов тоже? - быстро уточнил Олаф.
- Старых... Нет, а откуда же возьмутся старые? Воины погибают. Здесь я с весны, сюда принесли молодых самок и меня тоже. Мы летели в сетках, как воины! А теперь живем тут... Вот и все. Ко мне еще никто не приходит, я еще им не нравлюсь.
- Воинам? - переспросил сотник. - А когда будешь нравиться?
- Ну, не знаю... - Долла помолчала. - Это все. Мне больше нечего рассказывать.
В темноте тихонько хихикнул Аль. Люсьен покашлял.
- Поздравляю тебя с пленницей, Олаф-сотник. Мы узнали много интересного. Стоило рисковать!
- Заткнись, пожалуйста, - попросил чивиец, почесывая затылок кончиком ножа. - Тебя послушать, так вообще не надо было сюда идти. А надо было сидеть в Хаже и ждать нового нашествия, да?
- Вы из Хажа? - удивилась Долла.
- А ну-ка! - сотник прихватил девушку за волосы, жесткие и вьющиеся. - Что ты знаешь про Хаж?
- Летучки очень злятся на Хаж, и воины тоже, - затараторила пленница. - Там была битва и погибло много стрекоз и людей. А больше всего погибло речников, которых мы заставили воевать за нас.
- Так и было, - согласился Люсьен. - Речников погибло столько, что и не сосчитать...
До сих пор на узкой, вьющейся среди скал горной дороге лежали груды костей, следы кровавого пира пауков. Всего четыре смертоносца гранил там тысячи людей, которые не могли остановиться и дать отпор, бежали, топча друг друга. Гнев, ломающий стойкость людей, лишающий их воли - самое страшное оружие восьмилапых, страшнее могучих когтей, жвал и ядовитых клыков. Стрекозы пригнали речников, потому что не могли с воздуха разрушить Дворец, горную крепость королевства Хаж. Летучки легко уничтожили бы бегущих внизу пауков, но лучники сумели отогнать их прочь, хотя и ценой огромных потерей.
- Второй такой битвы нам не выдержать, - печально сказал Аль.
- Помолчи... И что же собираются делать стрекозы дальше?
- Я не знаю, - Долла села. - Нам ведь ничего не рассказывают. Командиры эскадр, может быть, что знают, они ведь говорят с летучками, а я этого языка не понимаю. Надо махать, жужжать... И ко мне никто не приходит, я даже подружиться ни с кем здесь не смогла. А вы как сюда попали? По степи? Там ведь патрулей много!
- В траве прятались, - ответил Аль.
- Помолчи, - повторил Олаф. - Давай-ка ты получше припомнишь что-нибудь, вдруг забыла? Где твой город, что на востоке? На реке?
- Нет, но река там недалеко. Мы летели почти целый день.
- Как туда попасть? Как называется та местность, какие там рядом были города смертоносцев?
- Я не знаю... Я спала почти всю дорогу, скучно ведь в сетке. А местность, города... - Долла хихикнула. - Я не знаю, как у вас что называется. У нас никак не называлось.
- А ты вспомни, - Олаф придвинулся к пленнице. - Постарайся.
- Поспать надо бы, - осторожно положил руку на плечо сотнику Люсьен. - Знаешь, не надо сейчас...
- Не надо - что? - спросил чивиец.
- Ну, это... Резать ее.
Олаф покашлял. Он-то предпочел бы вытянуть из пленной все сейчас, пока темно. Днем придется мучать девчушку и смотреть на это... Может быть, она и не вспомнит ничего? Но опыт говорил карателю города Чивья, что каждый может что-нибудь вспомнить, если очень больно.
- Да я не собирался резать... Пару пальцев сломаем, и достаточно. Потом зарастут.
- Мне?.. - Долла перепугалась и заскребла ногами по деревянному полу, стараясь отодвинуться от сотника.
Олаф придержал ее за руку.
- Тише, тише! Жуков напугаешь. А не хочешь, чтобы пальцы ломали, сиди и вспоминай. Что говорили о Хаже? Чем сейчас занимаются стрекозы? Не можешь же ты ничего не знать! Вокруг тебя люди разговаривали, воины приходили к женщинам.
- Меня из общей камеры выгоняли, - пожаловалась Долла. - Потому я и спала у самого выхода... Со мной там никто не дружит!
- Так не бывает! Девушки должны болтать целыми днями, обо всем, - поддержал сотника Люсьен. - Вспоминай.
- Я попробую, - вздохнула пленница. - Ну, они говорили про воинов... А Грэг как-то раз хвастался, что их эскадра нашла в степи людей, но всех пришлось убить. Они не дали летучкам себя утащить в город. Говорили, что вся степь до самого севера теперь очищена от пауков... Только вот Хаж. Но ведь Хаж - это уже не степь, верно? Говорили. Что наш город будет расти, пока не займет весь холм, а тогда как раз можно будет новый город основать, к югу. Теперь от нас и на юг летают... Вспомнила! Они город сожгли, как раз когда я прилетела сюда. Там была битва и тоже погибли воины и летучки. Женщин оттуда нескольких доставили... Но это все на юге, вам, наверное, не интересно?
- Да, - признал Олаф. - Южные города находятся за болотами, с ними никогда не было связи. Там не пройти... А пролететь на шаре было бы можно.
- На чем? - удивилась Долла. - Какой шар?
Сотник вздохнул, ничего не ответил. Во время битвы со стрекозами в Хаже люди и пауки впервые применили воздушные шары, несколько штук которых принесли с собой чивийцы и джеты из-за снежных перевалов. В городе должны были много говорить об эти шарах. Но Долла удивилась искренне, Олаф умел чувствовать фальшь. Значит, не слышала даже об этом... Да не отвести ли ее обратно?
- Давайте спать, - опять попросил Люсьен. - Утром Арье придет, принесет завтрак, да и новости наверняка какие-нибудь. А уж перекусив, сообразим что делать с девчонкой.
- Уговорил, - Олаф принялся связывать пленницу. - Лежи тихо. Попробуешь позвать на помощь, или хотя бы во сне закричишь - умрешь. Понятно?
- Ага... А попить можно?
- Нельзя. Спи.
С тяжелым сердцем Олаф улегся рядом. Неужели и правда они зря пришли сюда? Город стрекоз мало изменился с тех пор, как сотник его видел, вот только отверстий в холме стало намного больше. Люди летучек, время от времени заходившие в селение, с речниками не откровенничали, явно их презирая, не оставались даже выпить браги, уносили с собой. Ночная вылазка дала совершенно бестолковую пленницу, с которой теперь непонятно что делать. Убить жалко, оставить здесь - выдать Арье. Придется вести в Хаж, кормить и защищать по дороге...
- Ее искать не будут? - шепотом спросил его Люсьен, когда девушка засопела.
- Похоже, что нет. Спит у входа, мало ли что случилось... Может, вывалилась в реку. Она там явно никому не нужна, в городе стрекоз.
- Нет, будут искать, - не поверил стражник. - Не каждый же день у них люди пропадают?
- Они не верят, что кто-то может подобраться к ним по степи. А речники тут на положении рабов, не опасны.
- Так им и надо... - пробурчал Люсьен.
Речников не любили за предательство. Запуганные стрекозами, эти торгаши, путешествующие по реке, ничего не сообщили Смертоносцам Повелителям о возникающих совсем неподалеку городах летучек. Стрекозы стремительно распространялись по степи, безжалостно сжигая опутанные сухой паутиной города пауков и людей. Теперь, когда нужда в речниках отпала, новые хозяева относились к ним пренебрежительно, могли, например, собрать всех мужчин с деревень и силой погнать в Хаж.
- Что уж теперь, - в темноте Люсьен не видел, как сотник кровожадно улыбнулся. - Предатели наказаны. А если степь когда-нибудь вернется к нам, то будут наказаны еще раз.

Утром все, кроме Доллы, проснулись с первыми лучами солнца, проникшими в сарай через широкие щели между досок. Трое воинов лежали, лениво прислушиваясь к голосам речников. Деревня хлопала дверями, сонно переругивалась, гремела оружием, звенели детские голоса. Пленницу это совершенно не тревожила, она лежала рядом с Олафом без движения. Люсьена это даже обеспокоило.
- Ты с ней ничего не сделал? - тихо спросил он.
- Стал бы я от тебя скрывать, - пожал плечами сотник. - Лучше взгляни на нее.
- А что? - привстал стражник.
- Да я, кажется, понимаю, почему к ней воины не приходили.
Люсьен застал, согнувшись над девушкой. Любопытный Аль встал, подошел и ахнул.
- Что же это с ней такое?! Солнцем сожгло?
- Если родилась в городе, то вряд ли, - не оборачиваясь предположил сотник, взъерошив отросшие черные волосы. - Я еще в прошлый раз обратил внимание, что женщины у стрекоз очень бледны. Им нельзя выходить наружу.
- Тогда как же так вышло?
Люди в степи, в горах, на лесном севере и даже за горами, в Темьене, имели иногда белый, чаще смуглый оттенок кожи. Попадались и дочерна загорелые, не боявшиеся солнца воины, но Долла была намного темнее любого из них. На Люсьена самое большое впечатление произвели ее ярко-розовые ладошки, никак не сочетавшиеся с остальной кожей, а Аль больше вглядывался в лицо.
- Какая некрасивая, - он брезгливо передернул плечами. - Губищи как лепешки, и нос шире рта.
- Не нравится? - вяло переспросил сотник. - Зато волосы красивые.
- Волосы?.. - Аль присел, потрогал жесткие, курчавые волосы пленницы. - Как сухая трава. И платье на ней - непонятно из чего сделано. Тоже что ли из какой-то травы?..
Одежда воинов, не считая обуви, курток и перевязей, целиком была соткана из паутины, мягкой, удобной, пропускавшей воздух. Смертоносцы могли делать ее тонкой и очень толстой, клейкой и нет. В крайнем случае всегда можно было устроить набег на семью шатровиков, которые в изобилии водились в степи. Но люди стрекоз одевались каким-то иным образом.
- Надо будет вести ее в Хаж, - вспомнил Люсьен и достал из своего мешка запасную пару сапог из кожи земляного червя. - Великоваты... Смотрите, у нее и пятки розовые!
Он дотронулся до ноги девушки пальцем и Долла наконец проснулась. Все еще дремотно улыбаясь она обвела глазами трех глядящих на нее мужчин, стены сарая, упряжку жуков в углу и вдруг испуганно скорчилась.
- Примерь, - Люсьен кинул ей сапоги и обернулся к сотнику. - Мы ведь поведем ее в Хаж, верно?
- Что еще с ней делать? - Олаф потрогал нож. - Долла, а ты хочешь идти в Хаж?
- А если не пойду, то что со мной станет? - девушка отползла к стене, косясь на оружие. - Ты меня убьешь?
- Ладно, пойдем в Хаж, - сотник усмехнулся Люсьену. - Ты прав, я ночью сделал глупость. Но что-то потянуло меня на эту вылазку... Знаешь, мне немного скучно последнее время.
- Заметил, - хмуро буркнул Люсьен.
Они уже давно сошлись с Олафом, но привыкнуть к жестокости сотника хажец никак не мог. В богатом городе Чивья, ныне сожженном стрекозами и их слугами, карательными операциями против повстанцев, поклонявшихся Фольшу, заведовал человек. Это было большой редкостью в степи, но Смертоносец Повелитель почему-то поручал такую работу Олафу. И он не подводил, жестоко расправляясь с двуногими сородичами, восставшими против восьмилапых, нарушившими древний Договор.
Олаф и правда мог бы убить Доллу, чтобы развязать себе руки, и что еще хуже, мог бы пытать девушку всю ночь, чтобы добиться хоть каких-то полезных сведений. Люсьен искренне считал, что с врагами так поступать и должно, но пленница выглядела такой жалкой и уродливой, что совсем не годилась в противники Чивья и Хажа.

1 Следующая страница


Воины королевы 2

Поблизости раздались нарочито громкие шаги, потом отворилась та дверь, что вела в маленький, окруженный частоколом дворик, примыкавший к дому Арье. Речник вошел, придерживая рукой широкий палаш, излюбленное оружие торгового народа. Он нес груду упряжи для жуков, под которой прятал лепешки и кувшин с водой для лазутчиков.
- Это еще кто?
- Девчонка? - Олаф с трудом скрывал свою неприязнь к речнику. Он до сих пор немного жалел, что оставил ему жизнь. Даже теперь жалел, сидя у него в сарае. - Так, приблудилась.
- Приблудилась? - Арье прикрыл дверь, бросил в гол упряжь, поставил перед сотником еду. - Вы сумасшедший, Олаф. Зачем ты ходил в город? За ней?
- Ну, выходит, что за ней, - нехотя согласился чивиец и поскорее запихал в рот кусок лепешки, не желая дальше оправдываться перед речником.
- Понимаешь, хотели пленного взять, допросить, - за него договорил Люсьен. - А в темноте так получилось, что вот нашли только ее.
- В темноте? - Арье присел перед девушкой, с усмешкой рассмотрел. - Как же это вы ее в темноте отыскали, чернушку такую? По зубам разве что. Я про нее слышал, люди стрекоз очень смеялись, когда ее принесли. Летучки-то совершенно не понимают, чем она им не нравится... Да, редко эти ребята при нас разговаривают, а в тот раз разоткровенничались.
- Что-нибудь интересное узнал?
- Нет, - речник подобрал упряжь и занялся жуками, которых пора было вывести на пастбище. - Приходили несколько вчера вечером, но не ко мне. Я отправил туда жену... Но она не успела - воины зашли в дом, взяли что нужно, разбили пару горшков и ушли. А два дня назад увели дочку одного старика, самого убили. Вчера только и обнаружили, что он мертвый в доме... Туда сороконожки забрались, дверь-то не заперта.
Сотник напился и передал кувшин Люсьену, тот, в свою очередь - Долле, но Аль перехватил, сделав выразительное лицо. Пить после странного вида девушки ему не хотелось. Может, она больная? Олаф поднялся, прошел от стены к стене, разминая ноги, потом склонился над своим мешком, что-то рассмотрел там, не доставая.
- Ладно, Арье, спасибо за гостеприимство. Вечером мы уходим.
- В Хаж? А ее, - Арье кивнул на пленницу, - с собой заберете? Зачем она вам?
- Пригодится! - заступился за нее Люсьен, все еще опасаясь, что сотник возьмется за нож. - Тебе какое дело?
- Да никакого, - речник отвернулся к жукам. - Изведут они нас здесь, стрекозы и их люди, всех до одного. Вырастут мои дети - и их в свой город заберут. А меня зарубят. К вам не дойти... Что делать-то думаете?
- Это вам надо было думать, что делаете, когда восьмилапых предали, - проворчал Олаф. - Что-нибудь придумаем. А ты сиди тут тихо, и береги себя - может, еще пригодишься.
Сквозь щели в досках он видел небо, в нем летела эскадра. Девять летучек несли в сетках под брюхом лучников, сотник мог разглядеть даже большие колчаны. Стрел хватит, чтобы перебить сотню пауков, а сколько в городе таких эскадр?.. Барух говорил, что будет больше, много больше. Молодые стрекозы учатся, в середине лета встанет на крыло новое поколение, еще более многочисленное. Осенью в Хаж прилетит такая армия, с которой не справились бы и все смертоносцы Чивья. А во Дворце осталось только пятеро, с переломанными лапами, мало на что годные до линьки. И всего несколько сот стражников... Правда, вооруженных отравленными стрелами.
- Поели? - спросил сотник у воинов, когда Арье вывел жуков из сарая, держа в одной руке лук, в другой - палаш. Травоядные насекомые испуганно жались к хозяину, толкали его блестящими твердыми боками. - Ложитесь тогда опять спать, в ночь пойдем.
- Вчера весь день спали, - заворчал Аль. - Половину ночи спали, теперь весь день спать...
- Такова жизнь стражника, - поучительно заметил ему Люсьен. - И разведчика, как видишь, тоже. Долла, ты не пугайся так, никто тебя не тронет. Полежи, повспоминай что-нибудь о стрекозах... Мы твои друзья, ночью пойдем через степь, в Хаж.
Девушка недоверчиво посмотрела на него, потом одела сапоги, которые все еще держала в руках. Встала, с любопытством сделала несколько шагов и споткнулась.
- У меня никто не было обуви, - призналась она. - Обувь только воинам нужна, а мы в городе живем. Я не хочу идти в Хаж, оставьте лучше меня у стрекоз...
- Чем это тебе наш Хаж не угодил? - ревниво спросил Люсьен. - Будет у тебя свой дом, где-нибудь в поселках на перевалах, хозяйство заведешь, кроликов. Это такие зверьки с красной кровью, но вкусные. Они тебе понравятся, хотя и воняют.
- Звери с красной кровью?.. - округлила глаза пленница. - Как у людей? Не хочу! У вас там, в Хаже, пауки живут. Они меня сожрут... А летучки никого не трогают.
- Летучки людям головы откусывают, - заметил Олаф. - И давай договоримся сразу о двух вещах. Во-первых, не пауки, а восьмилапые или смертоносцы. Во-вторых, твоего мнения я сейчас спрошу последний раз. Слушай внимательно: или ты идешь с нами, или твоя тощая шейка встречается вот с этим ножом. Выбирай.
- Хаж, - Долла даже затряслась, глядя на тускло блестящее лезвие.
- Тогда чтобы я больше не слышал твоего "не хочу". Я приказал спать - ложись и спи. Тебя, Аль, это тоже касается, - сотник убрал нож, взял за руку Люсьена и отвел его в сторону. - Хочу с тобой посоветоваться.
- Твоя воля - закон, Око Повелительницы, - хмуро пробурчал стражник, которому не нравилась такая манера обращения.
- Не злись, - Олаф оглянулся на быстро вытянувшуюся на полу Доллу и понизил голос. - Послушай, дружище, у меня в мешке есть одна вещь... Я нашел ее еще по ту сторону гор, когда нас вел к перевалам Зижда. Это такой странный шарик... В общем, я не хочу, чтобы ты брал его в руки. Это шар Фольша, Люсьен.
- Что?..
После того, как сгорел город Чивья, Смертоносец Повелитель, единственный из степных Повелителей, решился увести свой народ за снежные перевалы, в неизвестность. Он отступил перед лицом врага, поставив под вопрос свою честь. Люди тащили потерявших способность передвигаться от холода пауков на веревках, многие из них все же погибли. Оставив защитников Хажа зимовать, чивийцы, а с ними и Люсьен, вступили в Темьен, новую страну.
Вся зима прошла в войнах, там нашлись и друзья и союзники. У смертоносцев чивийцы получили воздушные шары, у их врагов, двуногих джетов, смертельный яд и арбалеты, стрелы из которых умели летать быстрее, чем стрекозы. Весной, когда перевалы снова стали проходимы, Повелитель отправил маленький отряд в Хаж, на помощь королеве Тулпан. Новое оружие помогло выиграть битву.
За все это время Олаф и словом не обмолвился лучшему другу о своей находке. Хотя кое-какие странности в нем стражник заметил и сам. Да и Зижда, смертоносец, говорил что-то о том, что сотник стал другим.
- Что такое шар Фольша? - Люсьен опомнился и заговорил тише. - Ты мне никогда не рассказывал о такой штуке.
- Я и не знал о нем, пока не нашел... - сотник прислонился к стене, отвел глаза. - Боюсь, Люсьен, что уже немного спятил из-за этого шара. Видишь ли... Восстания людей то и дело случались в степи, повстанцы жгли города, убивали самок и детенышей восьмилапых... А командовали ими колдуны.
- Это я знаю, видел одного, - поморщился Люсьен. - Они курят нас и после этого им видится Фольш.
- И я так думал. Но поверь, я со своими молодцами редко упускал повстанцев. Восьмилапых они каким-то образом умели обмануть, но меня - никогда. Ты знаешь, я не поленюсь содрать с человека кожу или испечь ему глаз в глазнице, если это нужно. Я - каратель, доверенный человек Повелителя. Я видел, что делали повстанцы, эти дикари, с восьмилапыми и с теми из людей, кто оставался верен Договору. Но ни один колдун не дался мне живым...
- Умно с их стороны, - заметил стражник.
- Откуда они берутся, вот вопрос. Возникают будто из воздуха, приходят в города и плетут одни и те же бредни, причем готовы умереть за них. Это странно... Я советовался со Стариком, и он не знал ответа, - Олаф вздохнул, вынужденно признав, что Повелитель Чивья не всезнающ. - А я - каратель. Пойми меня правильно, я конечно ненавижу и речников, и стрекоз... Но мои первые враги - повстанцы.
- Не думаю, что хоть кто-нибудь из них жив, - усмехнулся Люсьен. - Стрекозам они ни к чему.
- Как знать, - покачал головой сотник. - Если кто и спасся, то как раз колдуны Фольша. Их бог помогает им, теперь я это знаю. Все эти слова, всю эту сказку про древнего бога, которого люди плохо чтили, про времена, когда насекомые были крошечными, придумали не они. Им нашептывает ее Фольш из таких шаров как тот, что лежит в моей сумке.
- Покажи, - попросил Люсьен.
- Когда Аль уснет. Но в руки не дам, он может прицепиться к тебе и тогда, быть может, однажды не придется убить друга. А наш толстяк слишком любопытен, наверняка залезет ко мне в мешок... - Олаф с опаской взглянул на ворочающегося Аля.
- Значит, Фольш существует на самом деле? - тихонько присвистнул стражник. - Ты это хочешь сказать?
Сотник закатил глаза. Зачем он затеял этот разговор? Несколько слов - и Люсьен уже готов уверовать в Фольша, чуть ли не стать повстанцем.
- Да не говори же глупостей! Никакого бога на звезде и быть не может, так же как и маленьких насекомых или огромных людей! Есть сила, которая старается поссорить людей и восьмилапых, вот о чем я тебе толкую. У меня есть шарик, странный шарик, который насылает на меня сновидения. Мне видится Фольш, я слышу его голос и... Я слышу мысли других людей не хуже смертоносца, а еще я слышу их мысли. Но только немного... Фольш как бы испытывает меня, обещает, понимаешь?
- Покажи мне шар, - попросил стражник. - Он у тебя в мешке, да? Честно говоря, я по дороге в Хаж замечал, что у тебя карман топорщится, но подумал: может быть, ты о Тулпан думаешь? Вот и не стал спрашивать, а...
- Замолчи, пожалуйста! - Олаф даже всплеснул руками с досады. - Не могу я показать тебе шар Фольша. То есть покажу, но в руки не дам. Он очень сильно действует, мне иногда тоже кажется, что этот бог существует. Но я каратель, я должен выдержать. И, пожалуйста, не будем говорить о Тулпан.
Стражник помолчал, глядя на беспокойно застонавшего Аля, поскреб в задумчивости ногтем по доскам.
- Тогда лучше и не показывай мне его. Ты прав, я всего лишь простой воин, хотя королева и назначила меня сотником... Но, кажется, забыла. Вот и хорошо. Слушай, а как же ты его в мешке-то оставил, когда в город стрекоз пошел? Ведь ты мог бы слышать мысли! Может быть, и стрекоз бы почуял.
- Нет, со стрекозами не выходит, я испытал это в степи... - Олаф поскреб затылок. - Знаешь, а я не понимаю, почему оставил его здесь. И вправду глупо вышло. И если уж совсем начистоту, то не понимаю теперь, зачем я полез в норы летучек.
- Ага, - мрачно протянул Люсьен, вглядываясь в лицо друга. - Знаешь, что я тебе посоветую?
- Что?
- Предай мне команду, Око Повелителя. Я отведу отряд в Хаж. Не сердись, но так будет лучше: ты же сам говоришь, что шар Фольша сильно на тебя действует. А теперь не можешь понять, почему пошел в город... Олаф, я просто отведу нас по степи обратно в Хаж.
Сотник привалился к стене. Такого поворота разговора он не ожидал. На самом-то деле Олаф хотел просто добиться согласия стражника на то, чтобы пойти не в Хаж, а совершенно в другую сторону...
- Дойти до Хажа дело нехитрое, - осторожно заметил он. - Ночью идем, днем в траве лежим. Для этого вообще командир не нужен, правда?
- Ты Око Повелителя, твоя воля - закон, - так же осторожно ответил стражник, незаметно отодвигая в сторону ступню. Люсьен любил простые решения. Лучше всего сейчас оглушить приятеля и отнести в Хаж связанным, там ему ничего плохого не сделают. Вот только приятель - Олаф-сотник. - Решай как знаешь.
- Я решил, - посуровел Олаф. - Фольш нашептал мне кое-что о черной скале с белой меткой. Я должен найти ее, там корень зла! Я каратель Чивья, Люсьен. Мы не узнали здесь ничего толкового, но и в Хаже пока делать нечего. Есть время разобраться с делом всей моей жизни!
- А оно не может стать делом твоей смерти? - ступня стражника все ползла в сторону. - Не забывай, у нас теперь есть Долла, да и Аль не самый надежный боец. Может быть, зайти в Хаж? Я уверен, королева Тулпан опять нас отпустит.
- С тех пор, как Тулпан стала Повелительницей, я ей не верю, - смущенно буркнул Олаф, который совсем еще недавно считал себя женихом королевы Хажа. - Нет, я - Око Повелителя Чивья, и я же, для вас с Алем - Око Повелительницы Хажа. Мы пойдем на запад, к горам, туда, куда зовет Фольш. Я бы отправился один, но... Шар оказывает на меня слишком сильное воздействие, пойми. Кто-то должен помочь мне, приглядеть за мной.
- Понимаю, - кивнул Люсьен.
Ступня наконец заняла необходимое положение, да и сотник засмотрелся куда-то в щели между досками сарая, удобно повернул голову. В рукава курток стражников Хажа вшиты тяжелые металлические бруски, знает ли об этом Олаф? Да какая разница... Подняв руку будто бы почесать ухо, Люсьен мгновенно ударил. Недостаточно мгновенн

Глава вторая

- Славно, славно...
В этот раз Фольш выглядел прямо-таки великаном, могучим и спокойным. Увидев его, Олаф расстроился - ведь не собирался засыпать. Слова бога-самозванца его мало интересовали, он давно их слышал.
- Славно, Олаф-сотник. Ты еще уверуешь. Мы встретимся... Помни, что на звезде тебя ждет место среди моих воинов. Скоро уже наполнится умершими бойцами моя армия, скоро придет время для последней битвы. Вы спуститесь на землю в летающих кораблях, чтобы навсегда изгнать насекомых в тьму копошащуюся. Туда же отправятся и все те, кто не уверовал в меня. Но ты, каратель, будешь прощен, ты займешь место во главе славного отряда.
Сотнику безумно надоели эти речи. Он спасался только тем, что представлял себе, как усаживает Фольша на кол, толстый, гладкий, смазанный маслом кол. Руки ему лучше связать, чтобы не смог снять с себя промасленную паутину. Когда она сгорит, то оставит на тебе бога рисунок, который будет хорошо виден. Или нет?.. Олаф сообразил, что у Фольша черная кожа.
- Почему ты такого цвета?!
- Я могу быть любого цвета, - величественно заметил бог. - Вои слуги также бывают всех цветов. А на звезде каждый погибший за меня получает то тело, которое захочет. Каким ты хочешь быть? Белым? Коричневым? Черным? Желтым? Зеленым? Красным? Синим?
Фольш менял цвета один за другим. Олаф во сне попытался прикрыть глаза, но не смог. Хороший кол, хорошее масло, огонь и верная сотня, вот что требовалось. А еще - чтобы древний лживый бог стоял перед ним наяву.
- Все еще не уверовал в меня? - улыбнулся Фольш. - Что ж, это случается. Однако бойся моего гнева, если и в самом деле решил отыскать скалу Предков. Она откроется лишь тем, кого я приведу к ней сам.
- Мы выйдем ночью, я и мои люди.
- Твои?.. - бог мягко рассмеялся. - Люсьен и Аль подданные Хажа, чивиец. А девушка Долла и вовсе не имеет к тебе отношения... Впрочем, хорошо, что ты забрал ее от стрекоз. Тем самым ты спас ее душу, ведь помогающие насекомым окажутся с ними во тьме копошащейся.
- Куда нам идти? - сотни испытывал все более сильное желание проснуться, Фольш начал слегка расплываться. - Прямо на запад?
- На западе ты опять упрешься в Хлою... Не трать времени, иди две ночи на северо-запад, потом одну на запад.
- Это так близко?
- Увидишь, узнаешь... Хочешь взглянуть на мою армию, Олаф-сотник? Ты наверное увидишь там много знакомых лиц, много замученных тобой воинов. Смотри.
Бог исчез. Откуда-то взялось огромное пространство, слишком большое, чтобы Олаф мог видеть его все сразу. Но он видел. Бесчисленное количество полков, замерших в строю. Высокие, красивые люди, действительно самых разных цветов, сплошь закованные в железные панцири. Между полками стояли летающие корабли, ярко раскрашенные изображениями каких-то неизвестных чудовищ. Против своей воли сотник всмотрелся в лица воинов, и вскоре действительно начал узнавать их. Вот колдун, который заметив на горизонте восьмилапых, несущих карателей, кинулся прямо в паутину шатровиков. Вот крючконосый повстанец, этого Олаф доставил в Чивья, его три дня казнили на площади пауки, понемногу разжижая и всасывая его тело. А вот...
- Неправильно! - в восторге закричал Олаф, и проснулся.
- Что случилось? - над ним нависал Люсьен.
Сотник инстинктивно оттолкнул его, но стражник и не замышлял ничего плохого. Попробовав раз ослушаться Ока Повелителя, он устыдился и теперь готов был подчиняться Олафу, к чему бы это не привело.
- Ничего. Сны, - чивиец сел, огляделся.
Солнце стояло уже низко. Арье успел загнать обратно жуков, Аль и Долла жевали лепешки - ужин.
- Я его поймал, - сказал негромко Олаф и потянулся за кувшином. - Фольш показал мне свою армию. И там были те, кто... Знаешь, если как следует, не спеша заниматься с человеком дней семь-десять, не давать спать, сделать боль частью его души, заставить понять, что глоток воды - это и есть самое большое счастье на свете... В общем, у меня повстанцы говорили. Все, с кем я занимался всерьез. Но их приходилось ломать подолгу, потому что смерти они не боялись. Фольш даст новое тело умершим за него, а вот предатели попадут во тьму копашащуюся. Так вот те, кого я заставил говорить, тоже стояли в той армии, которую он мне показал. Я поймал его на лжи.
- Лучше бы убрать этот шар обратно в мешок, - покачал головой стражник. - Твоя воля - закон, но Фольш коварен.
- Что я слышу?! - Олаф на миг оторвался от кувшина. - Ты, горец, рассказываешь о Фольше степняку? Да еще карателю?! Что делается... - он сделал еще несколько глотков и продолжил очень серьезно. - Слушай приказ Ока твоей Повелительницы: мы идем вместе две ночи, на северо-запад. Потом расходимся, вы отправляетесь в Хаж. К скале Предков я все-таки пойду один, потому что... О, дети Фольша!
Никогда прежде это любимое ругательство сотника не звучало так к месту. Люсьен задумчиво смотрел на оттопыривающийся карман Олафа, где четко обрисовывался шар. Только теперь чивиец понял, что бог все слышал. Да и можно ли быть уверенным, что он не слышит их, пока шар в мешке?
- Может, все-таки пойдем в Хаж? - очень тихо спросил стражник. - Ты стал о многом забывать, ты не понимаешь сам себя.
- Вечером мы разойдемся в разные стороны, - Олаф достал шар из кармана и с ненавистью рассмотрел. Очень тяжелый, вроде бы металлический, совершенно ровный... - Я каратель, Люсьен, я не могу его выбросить. Я должен найти Фольша во что бы то ни стало.
- Даже если это станет в разрушение Хажа стрекозами?
- Я - только воин. Один из многих, моя жизнь не спасет Хаж.
Люсьен пожал плечами. Он уже не мог относиться к Олафу как к товарищу, совершенно ясно, что шар Фольша подчинил его своей воле. Но нельзя и ослушаться Ока Повелительницы, это нарушит все законы. Хуже всего, что и сделать это нелегко, ведь сотнику куда более опытный боец, у него чутье... Стражнику никогда не приходилось воевать с людьми, в то время как Олаф провел всю жизнь в стычках с себе подобными.
Однако это было не все, о чем подумал Люсьен. Королева Хажа, Повелительница, дала ему отдельное поручение - хранить Олафа. Как теперь с ним быть? Вот еще не хватало - оказаться втянутым во взаимоотношения королевы Тулпан с ее неудавшимся женихом. Стражник тяжело вздохнул.
- Будь по твоему, Око Повелителя. Вечером мы уходим в Хаж, а ты... Что, если я пойду с тобой?
- Люсьен, не говори глупостей. Аль не доберется ни один, ни, тем более, с этой Доллой. Я бы давно ее прикончил, если бы... Вижу, вижу что тебе это не нравится.
- Не нравится, Олаф. Прости, но...
- Прощаю. Тогда сам и заботься о ней - в степи девчонка совершенно беспомощна, провела всю жизнь под землей, в безопасных норах.
Пока Люсьен ожесточено чесал затылок, пытаясь придумать еще хоть что-нибудь, сотник вернулся к своему мешку и со злостью зашвырнул в него шар Фольша. Необходимости в этом уже не было, бог все знал. НО, быть может, ему это будет неприятно?.. Солнце заходило мучительно медленно.
- Еще, Люсьен, я попрошу тебя передать привет королеве Тулпан, - вдруг вспомнил сотник. - Скажи ей, что я прошу прощения за недостойное поведение... Ну сам понимаешь.
- Не понимаю, - заартачился стражник. - Не мое дело понимать, что там у вас за дела с Тулпан. Ты шел в Хаж в качестве ее жениха, а потом у вас что-то вышло и... Это не мое дело!
- Тогда просто передай привет.
- Она - Повелительница! Повелителям не передают приветов. Я просто расскажу все как есть, вот и все.
- Как знаешь.
Люсьен обиженно запыхтел. Как же все скверно обернулось! Еще недавно в Хаже к Олафу не относились иначе, как к будущему королю. Потом вышла размолвка, и сотник выдумал эту прогулку по степи, якобы чтобы провести разведку у города стрекоз... Тулпан приказала стражнику приглядываться за чивийцев, но что именно за этим стояло - он не знал. Хажец пнул ногой подвернувшийся точильный камень, и вдруг застал.
Шар Фольша! Он ведь уже был у Олафа, когда чивиец пришел в Хаж. Наверняка размолвка сотника с Тулпан - проделки древнего бога! Стражник нерешительно остановился за спиной приятеля. Вот сейчас ударить по затылку, а потом выбросить проклятый шар, швырнуть его в реку...
- Не вздумай попробовать опять, - не оборачиваясь сказал Олаф, продолжая перекладывать вещи в мешке. - Второй раз я не буду таким добрым, хоть ты мне и друг. Аль не дойдет по степи один и королева ничего не узнает.
- Почему я пойду один?.. - подскочил юноша. - Вы что это там затеваете?
- Помолчи, - попросил его Люсьен, отходя от сотника. - Хоть ты не лезь...
Вскоре на степь начала опускаться тень. Деревня речников затихла, жители закрылись в домах с крепкими, способными выдержать даже натиск саранчи дверями. Арье, как всегда до зубов вооруженный, решился пробежать через внутренний дворик, вошел а сарай.
- Уходите? - в его голосе звучала надежда. Ведь проведай стрекозы о присутствии в его доме разведчиков Хажа - уничтожена была бы вся семья.
- Да, - ответил Люсьен, сквозь щели в досках разглядывающий быстро темнеющее небо. - Они не искали девчонку?
- Нет. Не удивлюсь, если люди вообще ничего не сказали летучкам. По такой никто грустить не станет, - речник повеселел, остановился в углу, оглаживая своих жуков. - Зачем она вам?
- Пригодится, - хмуро буркнул хажец.
- Может, и пригодится, - не стал спорить Арье, - только вот она про мой сарай знает. Олаф, хочу тебя попросить. Если так выйдет, что... Ну, ты понимаешь. Убейте ее первой, иначе девчонка попадет обратно к стрекозам, и тогда мне конец.
- Ладно, - кивнул сотник и сурово посмотрел на Люсьена.
- Ладно, - повторил хажец.
Он подошел к Долле, сверкавшей белками из угла, потрепал по волосам. Девушку это мало успокоило, она тихонько захныкала. Аль некстати засмеялся, но тут же и умолк, под тяжелым взглядом Люсьена.
- Пошли, - распорядился Олаф. - Пора. Прощай, Арье, когда мы вернемся - можешь надеяться на прощение. Но не рассчитывай, что это коснется всех речников.
- Понимаю, - кивнул Арье. - Понимаю...
- Фольшев предатель, - совершенно неразборчиво буркнул Люсьен и первым выскользнул в приоткрытые ворота.
Тут же выхватив меч, он отошел от сарая на несколько шагов и замер, прислушиваясь. В темноте легко заметить шатровика или бегунца только оказавшись перед ним. Далеко сзади, в одном из домов, заплакал ребенок. Плачь, подумал хажец. Ты обречен. Если тебя не убьют стрекозы, то убьют смертоносцы, когда вернутся сюда и захотят отомстить предателям. Так и нужно, достаточно взглянуть на Арье, готового теперь предать сородичей в обмен на спасение своей семьи.
- Идем, - мимо Люсьена прошел сотник, он держал в руках натянутый лук с ядовитой стрелой. - Отойдем от реки вместе.
- А потом? - вслед за Олафом шел Аль, в одной руке держа меч, другой придерживая за волосы перепуганную Доллу. - Что значит "от реки отойдем вместе"? А потом?
- Увидишь, что будет потом, - Люсьен заставил его отпустить девушку, повел ее за руку. - Ты не бойся так, нас много, не каждая тварь сунется.
- А если паук? - дрожащим голосом спросила Долла. - Или скорпион?
- Сейчас они все сытые, спят, - предпочел соврать хажец. - Ты только слушай, все время слушай. Если что - не кричи, а показывай мне рукой.
- Темно...
- Я вижу, скоро и ты привыкнешь. Обращай внимание на все тени, и подвижные и неподвижные.
- Тени? - беспомощно протянула Долла, во все стороны вертя головой.
- Где темнота гуще, там и тень, - терпеливо пояснил Люсьен. - И поднимай повыше ноги. Если куда-нибудь провалишься, на кого-то наступишь - не останавливайся и не отскакивай. Беги, но в прежнем направлении!
Долла совершенно смешалась, сжала руку стражника. Этот казался ей не таким злым, как двое других - может быть, не бросит в случае опасности? Однако путь пока проходил без приключений. Олаф бодро шел впереди, иногда по каким-то своим соображениям немного уклоняясь в сторону. Долла не знала, что опытные уши сотника помогают ему, различая в ночных шумах шелест листвы в рощах, почти всегда занятых семьями шатровиков. От деревьев следует держаться подальше. За ним шагал Аль, он в степи тоже был новичком, но путешествие из Хажа на берега Хлои научило его по крайней мере не пугаться раньше времени.
Несколько раз Долла теряла сапоги, они почти не держались на ее худеньких ножках. Люсьен терпеливо ждал ее, а вот сотник несколько раз отчетливо вздохнул. Ничего хорошего это девушке не обещало. Однако стражник надеялся, что Олаф не предпримет решительных действий - ведь близилось время расставания.
Действительно, сотник вдруг остановился, опустил лук. Аль, ничего не понимая, прошел чуть вперед, тоже замер.
- Все, - едва слышно проговорил Олаф. - Отсюда я иду один. Не ленитесь связывать над собой траву днем, и не засыпайте сразу оба. Девчонку я бы на вашем месте... Но теперь ты Око Повелительницы Хажа, Люсьен, я передаю тебе эту честь.
- Твоя воля - закон, - хрипло ответил стражник. - Может быть...
- Не отговаривай меня. Прощай.
Олаф сделал несколько быстрых шагов в сторону и растворился в темноте. Аль и Долла смотрели на стражника, не понимая, что происходит. Тот постоял, прислушиваясь. Олаф двигался почти бесшумно, шагов не было слышно. Люсьен почесал затылок.
- Вот что... Аль, ты слышал, что теперь я - Око Повелительницы?
- Твоя воля - закон, - негромком повторил формулу подчинения юноша.
- Вот именно. Значит, так... Я не желаю упускать Олафа, у меня есть для этого свои причины. Причины, связанные с указаниями, данными мне королевой Тулпан. Понимаешь?
- Понимаю, - еще тише сказал Аль. - Только идти за сотником, если он этого не хочет - опасно. А куда он пошел, Люсьен?
- К горам, - пожал плечами стражник. - К какой-то скале, Фольш ее знает... Думаю, не слишком трудно будет его найти - Хлоя делает здесь поворот к северу, реку в любом случае придется обойти. Но ты прав, идти сейчас за ним - нарываться на стрелу. Честно сказать, я бы с удовольствием отправил в Хаж и тебя и Доллу, но ведь не дойдете.
- Не дойду, - почти жалобно согласился Аль. - Как же я один в степи? Ночью-то?
- Эх ты, стражник, - сплюнул Люсьен. - Как был поселянином, так и остался, тебе бы дрова рубить да мед пить. Ладно, пошли дальше, пока на север. Придется всем вместе к горам идти.
- Да что там такого-то? - горячо зашептал Аль. - Что сотнику там надо?
- Не твоего ума дело, - изрек Люсьен, немного подумав. К чему пугать парня? - Просто не задавай вопросов и слушайся командира. Я приказал: вперед!
Аль чуть замешкался, поудобнее устраивая на плече мешок, и двинулся вперед. Степь давно населяли люди, знали все повадки здешних обитателей, как с дневным, так и с ночным образом жизни. Да вот беда: и Люсьен, и Аль были уроженцами Хажа, горного королевства, где до сих пор водились странные существа с красной, человеческой кровью. Кроме того, обычно с людьми были смертоносцы. Огромные пауки чувствовали врагов на расстоянии и всегда могли отогнать, внушив ужас - кроме тех, конечно, случаев, когда нуждались в пище. Теперь, когда стрекозы уничтожили восьмилапых, человек чувствовал себя в степи неуютно, особенно ночью.
Алю всюду мерещились деревья, он часто менял направление, подолгу застывал, вглядываясь в темноту. Все рощи в этой части степи затянуты паутинами многочисленных семей шатровиков, почти таких же мощных пауков, как и смертоносцы. Обычно эти насекомые довольствуются той добычей, что угодит в их сети, но с удовольствием атакуют и тех, кто оказывается поблизости. Ночью нападение нескольких самцов - верная гибель, а по одному твари на вылазку не отваживаются.

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

Люсьен не мешал юноше, хотя сам шел бы быстрее. Лучше пугаться каждого куста, чем пропустить какого-нибудь хищника, подставить ему бок. Сам стражник больше внимания уделял тылу - след людей уже почуяли несколько тварей, но охотника, готового атаковать трех достаточно крупных существ, пока не нашлось.
- Как же он там один? - вдруг прошептала мелко дрожащая Долла. Люсьен услышал, как дробно стукнули зубы девушки. - Совсем один, а? Ведь на него с любой стороны напасть могут!
- На него не могут, - честно ответил Люсьен. - Олаф-сотник сам моет на кого угодно напасть. Не болтай, лучше посматривай.
- Я ничего не вижу... - вздохнула девушка. - Ой, там!
- Не кричи, дура! - стражник сильно дернул ее за руку. - В степи не кричат. Тварь ползучая, такие нам не страшны... Сороконожка, наверное.
Насекомое ползло к ним сбоку, но услышав голос девушки, остановилось. Люди прошли мимо.
- Нора, - прошептал Аль. - А там левее еще одна. Как бы не чей-то дом!
- Левее обойдем, - принял решение Люсьен. - Здесь подъем, холм какой-то. Ни к чему нас туда, вдруг осы.
Еще некоторое время люди двигались в молчании. Сзади раздался дробный, отчетливый топот. Долла до боли стиснула руку остановившегося Люсьена, то тварь пробежала стороной.
- Паук-верблюд, скорее всего, - утешил как мог девушку стражник. - Здоровый, но дурной, и людей не трогает. Никто не знает, почему.
- Да? - Долле очень хотелось говорить. - А он значит добрый, да? А какой он?
- Заткнись.
- Ох!!
Аль заорал во весь голос, краем глаза успев заметить резко выросшую из травы фигуру. Излюбленный способ охоты паука-бегунца: опуститься на землю брюхом, выставив вверх высокие тонкие "колени". Ночью его можно отличить от сухого куста только по тому, что "ветки" не колышатся от ветра. Но для этого нужно иметь зоркий глаз сотника...
- Не беги, дурак! В сторону, в сторону! - Люсьен выпустил Доллу, отшвырнул от себя набежавшего Аля. - Арбалет-то где?.. Хватай!
Арбалет, единственный, взятый с собой из Хажа, мирно лежал у Аля в мешке. Он настолько привык, что Олаф с луком всегда рядом, что позабыл вооружиться как следует сам. Позабыл и Люсьен... Теперь оставалось только пустить в ход руки, это надежнее, когда имеешь дело с бегунцом.
- Не руби его! - напомнил Люсьен юноше, который уже рубил воздух перед собой. - Да прыгай же!
Бегунец налетает на добычу, высоко задрав передние ноги, переступает через нее и стремительно приседает, нанося всего один укус. Ядовитый, как и все пауки, он бьет человека мгновенно. Нельзя позволить твари перешагнуть через себя! Для этого надо подпрыгнуть и ухватиться за тонкую, когтистую лапу, повиснуть всем весом, а потом прижать к земле. Вот только делать это надо вдвоем, иначе такой нескладный, длинноногий бегунец мгновенно сложится и окажется рядом.
К счастью, Аль не совсем потерял голову, все-таки прыгнул, схватился кончиками пальцев прямо за коготь. Этого оказалось достаточно, потому что другую ногу хищника чуть в стороне прихватил Люсьен. Навалившись, они прижали паука к земле. Остальные шесть лап с бешеной скоростью принялись осыпать их ударами.
- Будь там, будь там! - напомнил Люсьен и, крякнув, потащил захваченную лапу назад. Надо было растянуть бегунца, пока он не успел опомниться, пока не выбрал кого атаковать всерьез, к кому тянуться жвалами. Лапы били, рвали кожаную куртку когтями, но спустя несколько мгновений паук был обезврежен. - Просто держи, Аль, я все сделаю!
- Держу надежно! - чуть дрожащим голосом отозвался из темноты юноша.
Остальная часть охоты не так уж и сложна: надо продвигаться по лапе к головогруди паука, на пути ломая суставы - чтобы она не вывернулась. Придерживать ее достаточно ногой, бегунец не силен. Другие лапы, продолжавшиеся бешено метаться в темноте, теперь можно не спеша рубить мечом, они достаточно хрупкие.
- Долла?! - вдруг вспомнил Люсьен, уже хрустнув первым суставом бегунца. - Долла, где ты?!
Как только девушка сумела рассмотреть в темноте надвигающийся высокий, тонкий силуэт паука, ничто не могло удержать ее на месте. Захлебнувшись коротким визгом, Долла кинулась бежать назад, мечтая попасть обратно в тихий, безопасный город стрекоз. Ну и что, что там ее никто не любит?! Зато пауки не будут пить ее кровь.
Но не успела Долла пробежать и сотни шагов, как кто-то побежал ей наперерез. Девушка успела остановиться раньше, чем оказалась в пределах досягаемости ядовитого жала, венчающего хвост скорпиона, это спасло ей жизнь. Не думая уже больше ни о чем, Долла побежала обратно, слыша, как позади разгоняется тяжелая бронированная туша.
Пленница промчалась бы стороной, не позови ее стражник. Тогда Долла круто свернула на звук, и снова осталась в живых - скорпионы, набравшие скорость, не отличаются разворотливостью. Подбегая к Люсьену, она запнулась об одну из переломанных уже ног бегунца и с хрипом покатилась под ноги хажцу.
- Ты кого привела?! - почти взревел Люсьен. - Аль, доставай арбалет, скорее!
Ухватив девушку за густые жесткие волосы, стражник рывком поднял ее и отшвырнул как мог далеко в сторону. Хищник уже наметил себе новую мишень, скорпион отважен и всегда атакует самого сильного. Отпустить бегунца нельзя, он мгновенно метнется к Алю.
- Видишь его?! Ну же!!
- Да, я... - Аль хотел что-то сказать, но времени действительно не было.
Он выстрелил на звук, предполагая, что мощный топот приближается именно к Люсьену. Выстрелил и зажмурился: времени на вторую попытку не будет, если он промахнулся, то стражник уже мертв. А как только он перестанет придерживать лапу бегунца, умрет и сам Аль.
Но короткая толстая стрела попала в цель. Она скользнула по мощной, покрытой слоями толстого хитина клешне и вонзилась прямо между жвал. Скорпион умер мгновенно, но так же быстро остановиться не мог. Огромная туша налетела на Люсьена, сбила, подмяла под себя. Стражник остался лежать, хотя даже не потерял сознания - клешня зажала его лицо, оцарапала щеки.
Несколько мгновений потребовалось Люсьену, чтобы осознать тот факт, что он все еще жив. Мертвый скорпион придавил ноги, одна рука оказалась выкрученной за спину. Мучительно пытаясь освободиться от клешни, полузадушенный стражник проревел на всю степь:
- Аль, я больше не держу паука! Руби его, Фольшев сын, если ты еще жив!
На счастье юноши, все еще стоявшего, пригнувшись, с зажмуренными глазами, скорпион придавил и бегунца. Однако паук задергался, пытаясь вытащить лапы. Аль опомнился, бросил арбалет, зашарил руками по траве, отыскивая меч. Нога соскользнула с лапы, которая мгновенно согнулась, ушла в темноту.
- И я отпустил! - крикнул юноша, наконец найдя оружие. - Но я его убью, сейчас убью!
- Фольшев сын... - повторил Люсьен вполголоса.
Бегунец, перевернувшись, теперь оказался над скорпионом, с противным скрежетом вытягивая придавленные лапы. Хитин ломался, но хищник не обращал на это внимания: даже на трех лапах бегунец может охотиться, хотя и на мелкую дичь. Аль, подбадривая себя завываниями, подскочил, размахивая мечом, пошел прямо к головогруди.
Бегунец почти освободился и не атаковал врага, готовясь отскочить, но не успел. Аль приблизился на расстояние удара, бестолково рубанул, так что сталь высекла искру из хитина, со второго удара попал прямо в глаз, один из десятка. Паук рванулся, пронзенный болью, обломил зажатую лапу и отбежал.
- Что ты творишь? - Люсьен наконец выбрался. - Не руби хитин, протыкай! Где он?
Бегунец описал широкий круг возле места схватки. Из под его ног с визгом выскочил Долла, но нападать сейчас паук еще не был готов.
- Я его... - ль хрипло дышал. - А он...
- По сторонам смотри! - прикрикнул на него Люсьен. Рука, побывавшая за спиной, болела, но это не помешало скинуть с одного плеча мешок, с другого - лук. В темноте бегунец, всего-то с человеческое туловище величиной, раскачивающееся на длинных ногах, трудная мишень. Но другого выхода стражник уже не видел. - Долла, сюда!
- Вот он, вот он! - девушке казалось, что никто кроме нее не видит то подбегающего, то отскакивающего хищника.
Люсьен прицелился как мог, выпустил стрелу, тут же вторую. Обе навсегда канули в ночь, но третья поймала не заметившего новой угрозы бегунца в тот миг, когда паук решил было снова напасть и застыл, подняв передние лапы. С треском, будто был сложен из сухих веток, враг обрушился на землю.
- Вот и все, - выговорил стражник, обращаясь к поскуливающей Долле. - Теперь заткнись, а то еще один скорпион прибежит. Аль?
- Пока никого, - юноша перескочил через Доллу, приблизился к пауку. - Я арбалет бросил где-то здесь...
- Ищи, и больше не бросай, - Люсьен опять закинул за плечо мешок. - Только быстро ищи, от мертвечины в степи надо быстро уходить.
- Вы их ядом убили, да? - с трудом выговорила Долла. - Вы их таким ядом?.. А откуда же...
- Сообразительная, - стражник погладил девушку по голове. - Вот только я приказал тебе заткнуться.
Яд, мгновенно убивающий любое живое существо, носила в своем брюхе крохотная рыбка, живущая в озере по ту сторону гор. Древние предания гласили, что некогда люди уже пользовались в войнах со смертоносцами отравленным оружием, но Договор, подписанный двуногими и восьмилапыми, навсегда запретил его использование. Однако Повелитель Чивья, ради спасения самок и потомства, разрешил забыть эту статью Договора. Сотника это сильно беспокоило - он утверждал, что одно изменение в древнем соглашении потащит за собой другие... Люсьен потряс головой, прогоняя ненужные мысли.
- Пошли, пошли! - поторопил он Аля, который наконец отыскал оружие и решил немедленно его зарядить. - Не стой, вокруг уже стаи мелочи сбиваются.
В степи куда больше хищников, чем можно заметить в темноте, но большинство из них не рискуют нападать на человека. Но все видят, все знают сотни глаз. Скоро здесь разгорится целое пиршество, которое будет продолжаться долго, очень долго. Ведь каждый из гостей сможет проглотить лишь кусочек отравленной плоти, а потом сам пойдет в пищу. Когда концентрация яда станет достаточно маленькой, чтобы стервятники не дохли - Люсьен не знал, да и не желал проверять.
- Я, кажется, ногу здорово разодрал, - пожаловался юноша, догоняя пошедшего вперед командира.
- Бегом, бегом! - Люсьен махнул мечом на кого-то мелкого и быстрого, мгновенно исчезнувшего во тьме. - Доллу за руку возьми!
- Она без сапог!
- У, дура! Куда дела?!
Долла ничего не ответила, задыхаясь от страха и бега. В какой момент здоровенные сапожищи стражника слетели с ее ног, она просто не заметила. Наверное, когда побежала обратно к городу стрекоз... Теперь она ни за что бы на это не отважилась. Степь полна чудовищ, каждое из которых только и мечтает ее сожрать.
Они бежали довольно долго - Люсьен показалось, что начался наконец ровный, заросший лишь невысокой травой участок степи. Лучше бы уйти от скопления больших и малых хищников как можно дальше, ведь стрекоз тоже может привлечь груда мертвых тел. Наконец у стражника и самого перехватило дыхание, он перешел на шаг, оглянулся на спутников.
- Ну что, порастряс жир?
- Еще... - Аль прерывисто дышал, то и дело вытирая пот. - Еще по дороге к Хлое... Люсьен, я не выдержу больше, не беги.
- Отдыхай на ходу. Долла, а ты молодец, не свалилась... Будешь жить. Вот только сапоги зря потеряла, к утру ноги будут в крови и мозолях.
Долла не стала говорить, что Люсьен слишком хорошего мнения о ее ногах. Он были в крови и мозолях уже сейчас, ведь до этого девушке почти не приходилось выходить за пределы города. О том, что с ее ступнями будет к утру, пленнице не хотелось и думать.
На ее счастье, никаких приключений в эту ночь больше не случилось. Люсьен шел впереди, зорко вглядываясь в темноту, Аль сзади, часто оглядываясь, с арбалетом в руке. Долла, шатаясь, плелась за стражником, мечтая хотя бы ухватиться за его куртку, но не смела об этом попросить. Наконец забрезжил рассвет а вскоре Люсьен, оглядевшись, повел крохотный отряд к невысокому холму, поросшему мелким кустарником.
- Черноягодник, - удовлетворенно сказал он. - Первые ягоды уже сошли, до второго урожая далеко. Сейчас тут никто пастись не должен, кроме уж совсем травоядных тварей, а нам спрятаться в самый раз.
- Ох! - Аль с ходу повалился между кустами. - Неужели передышка?.. Кто будет первый спать, Люсьен?
- Ты. Только сперва свяжи над собой кусты, не ленись. И Долле покажи, как это делается.
Пока Аль, отыскав несколько длинных трав, показывал девушке, как связать над собой ветви, чтобы получился крохотный шалашик, стражник быстро пробежался вокруг холма. Вроде бы никто это местечко не облюбовал, недовольства хозяев ожидать не приходилось. По дороге к городу стрекоз они как-то раз дневали в траве, как вдруг появилась оса. Оказывается, совсем неподалеку она спрятала в нору личинку, а теперь решила, что кто-то собрался ее сожрать. На счастье, летучек поблизости не было, иначе бегающих по траве людей легко заметил бы патруль.
- Покажи ноги! - потребовал Люсьен, устраиваясь рядом с Доллой.
- Все как ты говорил! - девушка сочла за лучшее улыбнуться. - Но мне почти не больно.
- Это сейчас почти не больно, а вечером встать на них не сможешь. Аль! - юноша не откликнулся на зов, он уже спал. - Вот тетеря поселковая... Ты не засыпай, поможешь вырыть колодец.
- Колодец? - ужаснулась Долла, которой действительно очень хотелось пить.
- Не пугайся, в степи вода неглубоко, - Люсьен стал разрывать землю, ловко орудуя мечом. - Я копаю, ты отгребаешь, быстро управимся. Здесь локтя два, может быть три, не больше. Даже скорпионы легко до водички добираются, и жуки-мягколапы, и верблюды... Вода всем нужна.
Горка земли росла быстро, а стражник требовал, чтобы Долла разбрасывала ее быстро и непременно под кусты, чтобы на широких листьях ничего не осталось. Пришлось поработать, зевающая девушка механически шевелила руками. Вдруг солнце заслонила чья-то тень, раздалось басовитое гудение. Долла с визгом откатилась в сторону, толкнула Аля, спросонок схватившегося за арбалет.
- Ну что ты делаешь?! - возмутился Люсьен. - Шмеля не видела? Он, дурак, проверить прилетел, не созрели ли опять ягоды. Сластена... Поднимайте кусты, что поломали, подоприте прутиками. Да поживей!
Пока Аль, ругаясь на Доллу, исполнял приказание, девушка с ужасом смотрела на огромное летающее насекомое. Шмель, был размером с взрослую летучку, но гораздо толще, косматый, с устрашающего вида жалом и мощными жвалами. Он действительно будто не мог поверить, что ягод нет, и тупо осматривал кусты, покачиваясь на одном месте.
- Ну что ты уставилась? - поторопил ее Люсьен. - Он совсем неопасный, если только в нору к нему не лезть. Вот осы - злюки, потому что хищные, а этот просто толстый дурак. Иди сюда, я до воды докопался.
Аль тоже приполз на водопой. Люсьен аккуратно вычерпывал воду из ямы припасенным деревянным ковшиком, давал каждому по очереди напиться мутной влаги. Потом вдруг выплюнул на ладонь зеленую жвачку.
- Это тебе. Мочи ноги, а потом вот этим разотрешь, черебей-трава кожу задубит.
- Чего? - не поняла Долла.
- Чувствовать ног не будешь, вот чего. А как еще тебе идти? Других сапог у меня нет, разве что Аля разуть.
- Вот еще, - юноша опять устроился спать. - Перекусить бы нам, Люсьен... Не позаботились, не поохотились...
- Это верно, - кивнул стражник. - Но так уж вышло, едва живы остались. У меня рука болит, у тебя нога распорота... Обойдемся сухомяткой. Он в полдень поест, как меня сменит, - пояснил Люсьен девушке. - А ты если хочешь - бери у него в мешке мясо.
Не от голода, а просто чтобы не обидеть Люсьена отказом, Долла заглянула в мешок Аля. Несколько тряпок, одеяло, ложка... Вынимая несколько узких, тонких и длинных полосок вяленого мяса, пленница случайно уронила тонкую паутинку с нанизанными на нее красными и зелеными бусинами.
- Это что?
- Это? - Люсьен заинтересовался, подхватил паутинку. - Это бусы. Аль, ты спишь? Спит. Где-то я такие уже видел... Кажется, у Алпы. Боюсь, он их у нее стянул.
- Зачем они?
- А вот, - стражник ловко накинул бусы на шею Долле. - Носят для красоты. То есть те носят, которые красивые, понимаешь? Тебе ни к чему.
- Понятно, - Долла с сожалением сняла украшение, тем более, что мало что поняла. - А почему же Аль не носит? Он красивый.
- Он толстый и ленивый, - сморщился Люсьен. - А бусы он украл у Алпы, служанки нашей королевы. Вот пусти такого во Дворец! Не успели назначить в стражники, рожу поселковую, а он уже бусы спер. Положи на место, не хочется ему здесь уши драть. Будет время - припомню.
- Украл! - кивнула Долла. - Они красивые, я бы тоже украла.
- Да зачем тебе? - Люсьен откинулся на спину. - Хотя, как посмотреть. Может быть, как раз тебе бы и пригодились. Но с этими бусами на шее в Хаж появляться нельзя, Алпа тебе быстро глаза выцарапает, у нее с этим быстро.
- Расскажи мне про Хаж, - осмелев в дремоте, попросила Долла.
- Рассказать? - стражник, поразмыслив, не стал возражать. - Пять снежных перевалов ведут на ту сторону гор, пять поселков защищают их.
- От кого? И что такое снег?
- Э... - замялся Люсьен. - Знаешь, ты или слушай, или спи. Если все рассказывать, то до вечера проболтаем. Кроме поселков, где дома стоят да люди с семьями живут, есть еще Дворец. Это крепость, могучая, предками в скале вырубленная. От него дорога через Кривую пропасть в степь, другой нет. Через пропасть мост подъемный, а во Дворце живет королева Тулпан. Она лет на пять тебя старше, так же как и Алпа. Королева теперь еще и Повелительница, потому что города Ужжутака больше нет, и своего Смертоносца Повелителя мы потеряли. С королевой Тулпан во дворце живут стражники, это не рожи поселковые вроде Аля, а достойный люди... Вроде меня. Только повыбили нас стрекозы твои, вот и приходится новых воинов набирать. А еще... Ты спишь?
Конечно, Долла спала. Она очень хотела спросить, далеко ли еще до Хажа, где правит королева Тулпан, но не успела. Сон утащил девушку обратно в стрекозий город, где в вечном прохладном полумраке безбедно жили девушки. Там не било ни врагов, ни голода, а в гости приходили сильные, веселые воины. Даже во сне Долла заплакала - так хотелось домой. Но туда уже не вернуться, не дойти по полной хищных тварей степи.

Глава третья

Олаф шел не только ночью, но и днем тоже. Сначала он часто оглядывал горизонт, боясь появления летучек, потом перестал. Дважды Фольш все-таки просил своего подопечного прилечь, тогда сотник спал.
- В сущности, ты мог бы научиться справляться даже со стрекозами, - сказал однажды бог.
Он имел в виду способность Олафа, вооруженного шаром из удивительного металла, на расстоянии чувствовать приближение любых насекомых. Этим дело не ограничивалось - голодного шатровика человек напугал до полусмерти, внушив видение надвигающихся полчищ саранчи. Паук со всей доступной скоростью помчался к родной семье, зарывать в землю малышей.
- Саранча - это ты хорошо придумал. Наверное, это должно действовать на всех, - потешался Фольш.
- Кроме саранчи, - напомнил Олаф, втайне довольный успехом.
- Кроме саранчи, - с неохотой согласился бог. - Но саранчу, если это не один кузнечик, а настоящий вал, пришедший с Дельты, не напугать ничем. У них нет разума, вообще никакого.
- Что такое Дельта? - заинтересовался сотник, продолжая шагать вперед, не отрывая взгляда от показавшихся на горизонте гор.
- Дельта - центр этого мира, - задумчиво произнес Фольш и вдруг перестал маячить впереди, пошел рядом с Олафом, как обычный человек.
Сотник повернул голову и рассмотрел спутника. Бог теперь опять стал белокожим, ростом чуть повыше чивийца, зато в плечах шире его раза в три. Огромные, с нечеловечески рельефной мускулатурой руки вызывали безотчетное уважение. Олаф потряс головой. Ничего, сядет на кол не хуже других...
- Ты опять за свое? - Фольш громоподобно расхохотался. - Мечтай, мечтай... Ты никогда не сможешь мучать меня, жестокий человек.
- Значит, тебя не существует, - сделал вывод сотник и впервые присмотрелся к одежде бога. Раньше это почему-то не приходило ему в голову.
Таких сапог он никогда прежде не видел. Толстая кожа, с каким-то металлическим блеском, явно очень мягкая. Подошва производила впечатление и мягкой, и твердой одновременно, а еще была очень широкой, так что Фольш шел чуть враскорячку. Бога это не смущало - видимо, давно привык.
Сапоги доходили лишь до середины голени, дальше виднелись штаны, синие, тоже из какой-то кожи. Иначе почему они так блестят на солнце? Широкий пояс, увешанный какими-то то ли предметами, то ли украшениями, от множество мелких деталей рябило в глазах. Могучий торс Фольша прикрывала рубаха без рукавов, свободная, белая, на груди - вышивка в форме то ли раковины, то ли свернувшейся сороконожки.
- Это звезда, - пояснил Фольш, читающий мысли сотника. - Так в нашем мире иногда обозначают звезды: красный круг, а от него множество лучиков.
- В вашем мире?
- Да... Но об этом потом. Ты ведь хочешь узнать все, не так ли, Олаф-каратель?
- Я хочу вогнать тебе в задницу толстый, смазанный кол. А промасленную паутину разложу на твоем брюхе в форме вот такой звезды. Когда сгорит - останется рисунок, не придется больше такую вышивку делать.
- Это не вышивка, это рисунок, - Фольш на ходу нагнулся, подхватил с земли какой-то камень, из числа тех, что крошатся в руках. - Когда-то это был очень прочный материал... Думаю, прежде здесь находился город.
Сотник не ответил. Про себя он постарался запомнить: Фольш поднял предмет, значит, и в самом деле стал материален. Отчего же тогда нельзя вогнать в него кол? Мешали только два обстоятельства: необычайная сила врага и то, что он читал мысли карателя.
- Да уж, не затевай драку, - попросил бог. - Я тебе не Люсьен, могу ненароком и сломать что-нибудь. Кроме того, я вооружен получше тебя, - Фольш похлопал себя по увешанному хитрыми предметами поясу. - Видишь ту гору, что вот сейчас заблестела на солнце?
- Это и есть Валомриканси? - догадался Олаф.
- Да, это она. Самая высокая гора хребта Владера.
- Я не знаю ни Владера, ни его хребта.
- Владер погиб здесь, вот и все... Теперь хребет, все эти горы, протянувшиеся как позвоночник с юга на север, называется его именем. Он был славный малый, этот Владер, - Фольш опять рассмеялся. - Как мне нравится заниматься твоими мыслями, Олаф! Ты очень хитрый человек. Все верное, Владер тоже был богом, как и я. Значит, Фольш - не единственное божество, значит, не всесилен. Закончи вывод: значит, Фольш - не бог!
- Я это знал с самого начала, - скривился Олаф. - Бог, если он всесилен, не бросит своих подданных на костре.
- Подданных, - усмехнулся Фольш. - Разве я придумал плохую легенду? Про звезду, на которую попадают все, умершие за меня? Кажется, она неплохо работала.
- В сочетании с насом - неплохо, - шутки ради сотник заставил проползавшую в стороне сороконожку свернуться в кружок, став похожей на нарисованную на рубахе бога "звезду". - Нас важнее твоей легенды.
- Не совсем так, - не согласился Фольш. - Нас - просто трава. Конечно, люди давно обнаружили, что если вдыхать ее дым, то в голове могут появиться удивительные видения... В сущности, люди заметили это так давно, что ты не сможешь себе даже этого представить. Но мало кто этим занимался, а если и занимался, то города от этого не горели. До тех пор, пока люди не начали курить нас, чтобы встретиться со мной.
Над ними пролетела стрекоза. Самая обыкновенная летучка, небольшая, с зеленым отливом. Такая не смогла бы поднять в воздух даже ребенка, но Олаф вздрогнул, оглянулся.
- Я не для того веду тебя в свой дом, чтобы позволить каким-то стрекозам помешать нам, - хмыкнул Фольш. - Доверься мне, сотник.
- Я никому не доверяю, поэтому и жив до сих пор.
- А сколько тебе лет? Двадцать восемь? Ну, для человека твоей профессии, это конечно солидный возраст. В степных городах некоторые женщины доживают даже до семидесяти...
- Сказки.
- Нет, правда! Конечно, зубов уже нет, здоровья никакого, но доживают. А мне - сколько лет? - Фольш хитро ухмыльнулся. - Сможешь угадать?
- Не буду, - Олаф поправил мешок, при этом незаметно чуть передвинув колчан.
Лук в сущности не нужен, не нужен и меч. Стрела к отравленным наконечником, вот настоящее оружие. Одно движение, одна царапина - и Фольш больше никогда никому не покажется. Вот только не думать об этом. Не думать, не думать, не думать...
- Что же ты за человек? - горестно помотал головой бог. - Тяжело как-то. Ты не хочешь разгадывать тайны, ты хочешь уничтожить их. Схватить виновных и посадить на кол, желательно, продлив при этом себе удовольствие.
- Никакого удовольствия я от их воплей не получал, - Олаф еще раз поправил мешок. - На кол сажают, чтобы человек перед смертью успел облегчить душу, рассказать все, что знает. Левее этой горы, Валомриканси, есть проход? Ты говорил так... Знаешь, она совсем не кажется мне самой большой.
- Тем не менее она самая высокая, просто стоит дальше других, - как-то печально сообщил Фольш. - Держи левее, там найдешь проход, а уже вскоре будет черная скала с белой меткой. Ты сразу узнаешь.
- Спасибо, - сотник опять протянул руку поправить лямку упрямого мешка.
- Но что это тебе даст?..
Молниеносным движением Олаф выдернул из колчана стрелу и в падении, снизу вонзил ее в могучую руку Фольша. Такого движения не смог предугадать даже читающий мысли бог, он остановился, сверху вниз глядя на упавшего сотника. Тот с силой воткнул свое оружие в удивительный сапог, и стрела вдруг легко проткнула ногу бога насквозь.
Потом Фольш упал вперед, так что Олаф едва успел откатиться. Сотник выхватил меч, приготовился рубить поверженного бога - он не человек, вдруг встанет? Но перед ним уже ничего не было, только легкий туман скользил у самой земли. Еще мгновение - и не осталось ничего. Олаф нагнулся, подобрал стрелу, осмотрел. Ни капли крови... Была ли она в плоти Фольша? Он достал шар.
- Ты опять меня надул? - сотник со злобой швырнул волшебный предмет на землю. - Опять?!
Фольше не ответил. Может быть, Олаф все же убил его? Он огляделся, заметил муху, мысленно приказал ей убираться. Насекомое стремительно унеслось прочь, за ним последовал и мелки зеленый жук. Сила шара все еще была с чивийцем.
- Так кто кого надул? - уже спокойнее спросил Олаф.
- Пока никто никого, - к его разочарованию, Фольш стоял впереди, на пригорке. - Вообще, зачем нам обманывать друг друга? Есть ведь у нас и общие интересы...
- Нет!

Предыдущая страница 3 Следующая страница


Воины королевы 4

- Будут.
- Никогда!
- Ты заставляешь меня думать об Олафе-сотнике, как об очень ограниченном человеке, - скривил полные губы Фольш.
Олаф подобрал шар и снова пошел вперед, к горам, а бог, не приближаясь, полетел перед ним. Теперь это не было существо из плои, опять видение, только видение. Сотника бесило такое положение, но сделать он ничего не мог.
- Неужели тебе не хочется все узнать, понять? Например, выяснить, кто сделал этот шар.
- Это я как раз и собираюсь сделать.
- Нет, ты собираешься найти способ уничтожить шары, а прежде всего - тех, кто может их создавать. Это все, что тебе нужно, каратель... За что ты так ненавидишь своих сородичей? Они всего лишь борются за интересы своего вида.
- Пока люди живут с пауками, им ничто не угрожает. Двуногих защищает Договор.
- А что, если однажды смертоносцам вздумается его нарушить? Кто тогда защитит людей? Ты принес из-за гор ядовитые стрелы - но в степи-то восьмилапым удалось заставить людей отказаться от этого оружия. По сути, люди стали беззащитны... Вот что такое этот Договор.
- Восьмилапые не нарушают своих обещаний. Никогда.
- Вот как? - Фольш полетел теперь чуть сбоку, немного приблизившись к собеседнику. - Я ведь читаю твои мысли, сотник. Смертоносец Повелитель Чивья легко пошел на нарушение договора, чтобы победить своих врагов. Он разрешил людям смочить стрелы ядом. Разве не так?
- Людям не стало от этого хуже! Ты пытаешься запутать меня! - Олаф даже махнул рукой, будто отгоняя муху. - Если есть яд, значит люди уже не беззащитны.
- Но Договор-то нарушен! И не ты ли первый понял, что нарушение одной статьи ставит под вопрос все остальные?! - Фольш еще приблизился. У него были ярко-голубые, будто даже светящиеся глаза. - Смертоносцы без вас не могут победить стрекоз. Именно люди владеют луком и стрелами, "летающими жалами". Вы сильнее всех, даже теперь, в полудиком состоянии. Отчего тогда вами правят пауки? Отчего пожирают на ваших глазах осмелившихся восстать соплеменников?
- Восьмилапые согласно Договору употребляют в пищу лишь мертвых и преступников, - Олаф постарался успокоиться. Нельзя позволить Фольшу зашвырнуть в душу даже тень сомнения, он и так уже забрал себе много власти над сотником. - Повелитель Чивья, нарушая Договор, думал о своих подданных. Не только о смертоносцах, но и о людях.
- А зачем паукам люди? Вот скажи, что сделают с людьми стрекозы, если завоюют весь мир? Если уничтожат своих врагов - пауков, жуков-огневиков и еще парочку мелких видов? Неужели продолжат кормить? Ты в это не веришь!
- Да, - вынужден был согласиться Олаф. - Я думаю, проклятые летучки расправятся со своими слугами, как только они перестанут быть нужны. Но со смертоносцами другая история: их города постоянно воюют друг в другом. Если у какого-то города не будет людей, или двуногие окажутся рабами, то этот город обречен. Смертоносец с лучником на спине всегда сильнее одного смертоносца, это так просто. Война между городами вечна, пауки не могут иначе. Значит, людям ничто не угрожает. Мы сотни лет жили в мире!
- И убивали друг друга в войнах, развязанных безмозглыми раскоряками, - уточнил Фольш и тут же немного отлетел - сотник выхватил меч. - Что, обиделся за приятелей? Но раскоряки - самое подходящее название для них. Пауки смешны и неуклюжи. О, да, они быстры и могучи! Только вот отвратительны на вид. Нет насекомых отвратительнее пауков.
- Ты говоришь, как полоумный! - сморщился Олаф, вытирая оружие. - Ты и есть полоумный. Полоумный лжебог.
Полоумными называли в городах время от времени рождающихся людей с врожденной ненавистью к восьмилапым. Ненависть проистекала от безотчетного страха. Жить в городе такие дети не могли, и Малые Повелители, короли, обычно приказывали безболезненно умертвить их. Если же матерям удавалось спрятать и вырастить такого урода, то рано или поздно он выдавал себя. Олаф и сам однажды увидел, как в истерическом припадке забился один нормальный с виду мастеровой - его просто тронул лапой паук-стражник у входа в город. Смертоносцы чувствовали таких... Мастерового съели в тот же день, не особенно мучая.
- Разве полоумные виноваты в своей беде?
- А разве виноваты рождающиеся недоноски? Они тоже умирают. Полоумных убивают для их же блага.
- Убить для их же блага - неплохо, - бог расхохотался. - С тобой иногда очень весло, сотник. Ладно, тебе пауки дороже людей. Ты готов воевать всю жизнь, отправляясь рубиться с себе подобными по их приказу, готов однажды получить стрелу и на этом закончить свое бессмысленное, насекомоподобное существование. Но подумай обо всем своем виде - ведь восьмилапые раскоряки не стесняются этого делать. Люди не пауки, они могут жить в мире друг с другом. Представь: вся степь могла бы подчиниться одному королю, а с недовольными легко справились бы два-три сотника-карателя вроде тебя.
- Такого никогда не было, - хмыкнул Олаф. - Да и как люди могут подчиняться одному Малому Повелителю, если живут в разных городах, с разными Смертоносцами Повелителями?
- А если бы не было смертоносцев?
- Тогда... - сотни незаметно втянулся в спор. - Люди ведь тоже размножаются, Фольш! Не так быстро, как пауки, но все-таки размножаются. Если не воевать, то через некоторое время потомству не хватит пищи. Война - дело нужное всем.
- Чушь, - сморщился бог. - Люди прежде занимали огромные пространства, их было раз в пять больше, чем сейчас во всем мире смертоносцев! Они научились бороться не только с войнами, но и с болезнями, они научились жить по полторы сотни лет. И всем хватало места! Потому что земля может прокормить куда больше двуногих, если уметь хорошо с ней обращаться. А сколько пищи в морях и океанах - ты думал об этом?
- Как же ее оттуда достать? Там полно чудищ, а люди не могут сражаться под водой.
- Да не нужно было сражаться... - Фольш всплеснул руками, будто ему не хватило слов. Он уже снова шел рядом с сотником, приминая траву своими странными сапогами. - Поверь, так было. И так еще может быть. Этот мир создан для людей, а не для пауков или стрекоз. Беда в том, что вы привыкли жить с раскоряками, приняли их образ мышления. Но люди существуют для того, чтобы изучать мир, строить машины, летающие корабли. Придумывать новые способы получать пищу, делать одежду.
- Чем плохи старые? - сотник похлопал себя по груди. - Не знаю, из чего сделана твоя рубаха, но мне нравится моя, из паутины. И еда наша мне нравится. Нравится жить с восьмилапыми в городах, нравится охотиться и воевать.
- Жить в городах, затянутых паутиной, - рассмеялся Фольш. - В городах, которые строят люди! Пауки не способны даже на это. Они просто ничтожества по сравнению с вами. Ничтожества, которых природа одарила способностью к внушению и чтению мыслей. Но вот - я дал тебе это! Ты теперь не уступишь ни одному пауку - так зачем же они тебе нужны? Чтобы умерять поголовье людей? Вы справитесь с этим сами, если появится необходимость. Но она не появится. Стоит оставить двуногих в покое, как они начнут строить все более высокие и крепкие дома, изобретут новое оружие, способное защитить от любых врагов, найдут пищу для потомства. Отчего тебе так необходимо служить раскорякам?
- Я не хочу чтобы ты их так называл, - Олаф резко остановился, так что Фольш пролетел вперед на несколько шагов. - Позволь тоже задать тебе один вопрос. Что тебе от нас нужно?
- Я хочу, чтобы вы перестали быть рабами насекомых.
- Ты - древний бог, которого прогневили люди, и который уменьшил их, так? - Олаф решил вернуться к самому началу.
- Не уменьшил людей, а увеличил насекомых, - погрозил пальцем Фольш. - Не искажай придуманную мной сказку! Впрочем, это не совсем сказка. Мир, в котором люди давили пауков ногами. И в самом деле существовал.
- Я тебе не верю!
- Попробую доказать, - пожал плечами Фольш. - У меня ведь есть еще немного времени, верно? До тех пор, пока ты не поймал меня и не усадил на кол, я могу говорить.
- Потом будешь петь, - Олаф продолжил путь.
- Кстати, ты все время порываешься выбросить мой шар, - бог вздохнул. - Пойми, не в шаре дело. Он нужен только чтобы привести тебя к скале. Без него ты будешь искать нужное место несколько дней - к чему это? А еще подумай вот о чем: кто найдет шар Фольша, когда ты его выкинешь? Кто станет еще одним моим колдуном, как вы их называете?
- Я его закопаю, - быстро нашел ответ Олаф. - Никто не найдет твой шар.
- Ша умеет звать, - покачал головой Фольш. - Ведь ты его нашел не случайно... Зачем вам понадобилось сворачивать с дороги, заходить в пещеру? Надеюсь, ты не удивлен, что мне известно все, произошедшее с тобой по ту сторону гор? Так вот, шар звал тебя. Мог бы позвать Люсьена... Но выбрал тебя. Сознайся, ты рад, что твой приятель стражник не получил шар.
Олаф мысленно согласился. Люсьен слишком простой человек, его Фольш смог бы подчинить себе очень быстро. Что предпринял бы потом стражник? Прежде всего, наверное, убил друга-карателя. И отразить нападение читающего мысли Люсьена было бы почти невозможно.
- Кстати, если шар позволяет мне читать мысли людей, как смертоносцу, то почему я не слышу происходящего в твоей голове, Фольш?
- Чего захотел! - бог опять расхохотался. - Допустим, что я все-таки не человек... А теперь хватит болтать, пора отдохнуть. Сзади к нам подлетает патруль летучек, выбери место спрятаться.
Олаф побежал к высокой траве, на ходу насылая на ползающих там насекомых видение саранчи. Жуки, мелкие, пятнистые, деловитым караваном устремились на восток. Спустя минуту сотник уже перевязал над собой стебли, надежно спрятавшись от зорких глаз стрекоз. Теперь можно спать - Фольш разбудит в случае опасности.

Далеко позади от Олафа так же притаились в траве его недавние спутники. Аль спал, спала и Долла, постанывая от боли в ногах. Травяная жвачка помогала не слишком сильно, уж очень много на пути попадалось колючек. Днем девушка могла бы избежать большинства из них, но ночью приходилось ступать не глядя.
Люсьен, поглядывая по сторонам, лежал на животе и старался что-нибудь придумать. Кое-что он уже решил, но куртку было жалко. Хорошая куртка из толстой, но мягкой, хорошо выделанной кожи. Можно было бы изрезать куртку Аля, но это казалось стражнику несправедливым - ведь это ему жалко Доллу, а не толстяку.
Так ничего больше и не изобретя, Люсьен наконец решился. Он взял нож и принялся кроить кожу, чтобы соорудить с помощью шила и паутины хоть какое-то подобие обуви для девочки. Ведь идти им еще далеко - сначала к горам, потом, если удастся вернуться, в Хаж. Отправляться прямо домой нельзя, Тулпан приказала приглядывать за Олафом. Кто знал, что у него окажется шар Фольша, помутняющий сознание?
На середине работы внимание стражника привлекли покачивающиеся стебли кустарника неподалеку. Там явно копошился кто-то достаточно крупный, чтобы представлять опасность. Люсьен подтянул к себе лук, прицелился, намереваясь пустить стрелу наудачу. Можно было бы взять более удобный арбалет, но для этого нужно будить усталого Аля. Хажец уже натянул тетиву, когда вдруг сообразил, что идти к кусту придется все равно. Ведь оперение, торчащее из бока мертвого насекомого, может привлечь внимание патруля.
Осторожно, оглядевшись, Люсьен выбрался из своего шалашика и побежал к непрошеному гостю. Именно в этот миг из-за куста, тревожно вглядываясь в небо, вышел человек. Он тоже держал в руках лук с наложенной стрелой, и почти сразу увидел стражника. Люди замерли, не решаясь опустить оружие.
- Ты кто? - наконец спросил незнакомец. Это был чернобородый мужчина, одетый как степняк.
- Я Люсьен, - не стал вдаваться пока в подробности стражник. - А ты кто?
- Я Паоло. Опусти лук.
- Ты тоже опусти.
- Нет, ты первый. Джани, покажись ему.
Из травы поднялся еще один воин, тоже с луком. Этот был молодой, высокий и тощий. Он целился в стражника, злобно искривив губы.
- И я здесь не один, - как мог спокойно заметил Люсьен. - Только мои люди не покажутся, истыкают вас стрелами из укрытия.
- Да мы не собираемся пока стрелять, - примирительно заметил Паоло. - Просто опусти лук, тем более, что твои друзья в нас целятся.
- Ладно, - стражник опустил оружие. - Кто вы такие?
- А ты кто такой? - отрывисто спросил Джани. - Это мы должны спрашивать! Отвечай!
- Ладно, я начну, - Люсьен приметил для себе колючи заросли варельни, в которые решил в случае чего прыгнуть. - Мы хажцы. Здесь на разведке. А вы - тоже ведь не люди стрекоз, верно?
- Хаж далеко отсюда, - присвистнул Паоло. - Здесь земли Пиона, а не Хажа.
- Руины Пиона давно уже не дымятся. Нет ни Пиона, ни Чивья, отсюда до Хажа ничего нет.
- А в Хаже, значит, осталось что-то? Где же он находится, что туда стрекозы не долетели? - Джани осторожно начал сдвигаться, пытаясь отыскать глазами спрятавшихся товарищей Люсьена.
- Хаж - это Горный Удел Ужжутака, - за Люсьена ответил Паоло. - Он находится на севере, в горах. Мой дядя, Флор, любил рисовать карты, где отмечал все известные ему города... Значит, Хаж устоял? Как вам это удалось?
- Ты очень много спрашиваешь, Паоло. Я ответил, кто мы такие, теперь ваша очередь рассказывать. Торопись, а то прилетит патруль и никому не поздоровится.
Паоло, помешкав, тоже опустил лук.
- Мы с товарищами из Тчаррака. Слышал о таком городе?
- Он далеко, - теперь стражник присвистнул. - Где-то на востоке, верно?
- Верно. Когда спалили наш город, мы уцелели. Не убежали, нет, просто опустилась ночь, и... Утром мы уже не нашли живых восьмилапых. Пошли к северу, хотели поступить на службу к Повелителю Марты, но и этот городу уже сгорел. Так мы и бродили по степи, пока не оказались в Гволло, это уже совсем недалеко отсюда. Ну, а когда и Гволло сгорел, поняли, что идти больше некуда.
- Как же вы опять уцелели? - не удержался от вопроса Люсьен.
- Не твое дело, - хмуро бросил Джани, оказавшийся уже за его спиной.
- Мы уцелели только втроем, - развел руками Паоло. - А из Тчаррака ушла почти сотня бойцов. В Гволло нас спрятали в роще, неподалеку от стен, оттуда мы стреляли из луков, отбили три атаки по земле... Но Гволло тоже погиб. Все города погибли. Как же устоял Хаж? Что-то я тебе не верю.
- Он один, - сообщил Джани, так никого и не обнаружив.
Именно в это время Долле вздумалось опять застонать во сне. Оба тчарракца присели от неожиданности, Джани едва не выпустил стрелу.
- Нет, я не один, - Люсьен поднял вверх руки. - Не стреляйте, мы же друзья, воюем с летучками. Хаж устоял, потому что зимой с гор дуют холодные ветры, летучки не могли часто кружить над нами, а на земле мы сумели отстоять мост через Кривую пропасть. Весной было большое сражение, стрекозы пригнали тысячи речников.
- Предатели! - оскалился Джани.
- Но народ Чивья, ушедший за горы, прислал нам небольшую помощь... Мы устояли и с тех пор ждем новой атаки.
- Но почему город-то не сгорел? - все никак не мог понять Паоло.
- У нас нет города, - признался Люсьен. - В поселках у перевалов смертоносцы жить не могут, там только люди. А Дворец - крепость, вырубленная в скале. Там почти нет дерева и паутины, летучки не смогли его зажечь.
- Повезло вам! - из травы поднялся еще один человек.
Невысокий, но очень широкоплечий, он бойко подошел к Люсьену. В глаза стражнику бросилась огромная лысина, сверкающая на солнце - волосы у незнакомца росли только на затылке, если не считать ухоженных усов и короткой бородки.
- Я очень рад, что Хаж устоял. Только скажи мне: как поживает Чалвен? Все еще носится по горам с луком, стреляет жуков?
- Ча... - Люсьен даже отшатнулся. - Чалвен совсем старый, почти ничего не видит, кто же ему лук даст? Да и никогда он не любил охотиться. Живет во Дворце, хозяйство ведет, ворчит на всех... И с чего ты взял, что в горах есть жуки? Там только шанты и скорпионы скалистые, а выше - только кролики живут.
- Он не врет, - торжественно сообщил незнакомец своим товарищам. - Рад с тобой познакомиться, Люсьен. Меня зовут Келвин.
- Откуда ты знаешь Чалвена?
- Когда караван шел из Ужжутака в Хаж, новое завоевание вашего Повелителя, мой отец познакомился с Чалвеном. Потом они немного переписывались, пока отец был жив. Да, почему все так удивляются? - Келвин покачал головой. - Самое обычное дело для двух грамотных люде - переписываться. Иногда приходят купцы, разве им трудно взять с собой письмо? Я никогда не понимал, почему такое случается редко.
- Потому что незачем, - заметил Джани.
- И потому, что не с кем, - поддержал его Паоло. - Ладно, Люсьен, вот мы все трое перед тобой. А где же твои люди?
- Спят вот там, - показал стражник. - Идемте, только не будите их, они шли всю ночь.
- Идти ночами, - покачал головой Паоло. - Это - самое верное. Но Келвин не желает. Из-за него мы весь день перебегаем от куста к кусту, выглядывая стрекоз.
- Ночью идти еще опаснее, чем днем, - Келвин, видимо, уже устал это доказывать. - Днем один настоящий враг: стрекозы. А ночью их сотни. К тому же, мы все равно идем на гибель - тогда зачем же себя мучать перед смертью?
- Идете не гибель? - остановился Люсьен. - Куда же вы идете?
- Ищем город стрекоз, - пояснил Джани. - Хотим ворваться туда и сжечь его, как они наши города. Пусть их потомство тоже корчится в огне!
- Ничего не выйдет. Город стрекоз - норы на берегу, и гореть там нечему. Устраивайтесь рядом, у нас сесть мясо. Перед рассветом мы жгли костер.
- Мы тоже, - однако от еды Келвин не отказался, удобно расположившись рядом с ямой-колодцем. - Какой-то скорпион на нас набрел. Оказался такой голодный, что напал на трех воинов! Но и шустрый, мы здорово вспотели, пока прикончили его. Ох, да кто это с тобой?!
Аль его не удивил, но вот Долла... Никто никогда не видел в степи таких черных людей. Спустя мгновение над спящей девушкой склонились все трое, с удивлением рассматривая ее толстые нос и губы, трогая жесткие курчавые волосы.
- И платье у не чудное, - изрек Джани. - А почему она босиком?
- Спаги потеряла, - вздохнул Люсьен, опять принимаясь резать кожу. - У вас нет запасных?
- Нет. Где ты ее взял? - Келвин опять принялся жевать. - В степи таких нет, я бы слышал. У меня отец любил всякие удивительные истории.
- Мы возвращаемся от города стрекоз, - решился Люсьен начать рассказ, стараясь вести дело по-хитрому, как Олаф. - Ходили туда на разведку... Прятались в деревне речников, она совсем рядом с городом.
- Предатели! - прорычал Джани, и аль беспокойно заворочался.
- Да... Но один порядочный человек там есть. Так вот, девчонку мы выкрали прямо из города, думали - побольше о них узнаем. А она бестолковая, маленькая еще. Жила до этого в другом городе, из норы не вылезала, а мать ее с юга летучки принесли. Теперь возвращаемся в Хаж. Идете с нами?
- Ну... - Паоло вопросительно посмотрел на Келвина. - Мне кажется, это умнее всего, если город стрекоз не горит.
- Да, - согласился Келвин, проглотив очередной кусок. - Если не горит - делать там нечего. Разве только речников немного порезать... Ну да ладно, защищать Хаж - важнее. И ты сказал, чивийцы ушли за горы? Прямо через снежные перевалы?
- Да. Люди протащили восьмилапых на веревках, по снегу это не очень тяжело. Там нашли кое-что интересное... Например, летающие шары.
- Да ну!
- Точно, придете в Хаж - увидите. Только летают они плохо, - пришлось признать Люсьену. - Медленно и неповоротливо. Конечно, лучнику из-под летучки сбить его легко... Но в битве они нам помогли. Из Хажа, если будет совсем плохо, можно отступить туда, за горы, в тамошнюю землю Темьен. Туда летучки пока проникнуть не могут, над перевалами холодно. Но Повелитель Чивья просил отстоять Хаж.
- Понятно, - Келвин подмигнул все еще хмурому Джани. - Это - дело. За перевалом можно копить силы, делать вылазки - это уж на худой конец. Настоящая война до победы! Ни к чему нам, выходит, геройски погибать, тем более что спалить стрекозьих личинок не выйдет. Вот только примет ли нас королева Тулпан? Ведь она - Малый Повелитель, у нее власти настоящей нет.
- Теперь есть, - веско заметил Люсьен. - Ужжутак погиб, погиб и Смертоносец Повелитель. Теперь Тулпан - Повелительница, об этом сказал сам Повелитель Чивья.
Все замолчали, переваривая новость. Люди никогда небыли Повелителями. Но в самом деле - если Смертоносец Повелитель погиб, то кому же принять от него власть, как не человеческим королям? По крайней мере в том случае, если другие восьмилапые эту власть признают.
- У нее в подданных много смертоносцев? - дрожащим голосом спросил Паоло.
- Ни одного, - пришлось признаться стражнику. - Все погибли. Ведь в Хаже в основном жили люди, восьмилапые держали лишь небольшой отряд. У нас холодно, вот в чем дело, потому и нет настоящего города. Но Повелитель Чивья прислал Тулпан несколько своих воинов, они подчиняются ей.
- Славно, - захихикал Келвин. - О таком я не слыхал и от покойного папаши, а уж на что был выдумщик! Определенно, нам надо идти в Хаж. Я даже знаю, где это, к Кривой пропасти ведет дорога от Белых скал, что между Чивья и Трофисом.
- Все верно, - обрадовался Люсьен. - Только вот еще какое дело: у меня есть срочные дела. Хочу, чтобы вы пошли в Хаж одни, а с собой взяли вот этого жирного Аля и девчонку. Пропадут без защиты.
- Что за дела? - Паоло нахмурился. - Куда ты собрался?
- Не могу сказать, - стражник решил по возможности утаить подробности. - Королева Тулпан приказала мне одному. Если бы вы не появились - пришлось бы тащить с собой эту парочку, а теперь вот как все славно выходит.
- Славно?.. - Келвин поднял перед собой вытянутый палец и медленно покачал им из стороны в сторону. - Мы знакомы совсем недавно, Люсьен. Ты должен быть откровенен с нами, иначе никакого "славно" не получится. Если говоришь, что Хаж устоял - отведи нас туда. Или мы пойдем одни куда сочтем нудным, а вы шагайте своей дорогой.
Люсьен заканчивал шить обувь для Доллы. Он изо всех сил старался выглядеть спокойным и уверенным. Эх, почему здесь нет Олафа? Уж сотник-то легко провел бы этих недотеп, обставил дело так, что они сами вызвались бы отвести в Хаж хотя девчонку.
- Люсьен?.. - Аль наконец проснулся - солнечный луч уперся ему в глаз. - Что случилось?
- Это друзья, они тоже против стрекоз, - успокоил его стражник. - Келвин, вот ты много всего знал и слышал. Имя "Олаф-сотник" тебе известно?
- Да ты и правда горец! - закатился булькающим смехом Келвин, за ним рассмеялся Паоло, и даже хмурый Джани хрипло хохотнул. - Чивийский каратель Олаф - кто же его не знает? Да он со своей сотней гулял по всей степи, ему все Повелители позволяли на своей земле ночевать. Повстанцев гонял так, что только кровавые брызги летели. Но и зверюга, конечно, та еще - хоть детей пугай. Только Пхашш его и останавливал, а то, наверное, и в Чивья бы не возвращался. Азартный человек.
- Я его даже видел один раз, - вспомнил Паоло. - С караваном к речникам шли, и тут его сотня. Как вылетели на смертоносцах - и у каждого воина к селу по три черепа приторочено, знак карателей Чивья. Точно, тогда Пхашш где-то объявили, вот он и возвращался домой.
Пхашш объявлял на своей земле тот Смертоносец Повелитель, который чувствовал слабость своего города. Войны и нашествия саранчи, восстания - все это могло сильно сократить поголовье пауков. Тогда Повелитель предупреждал, что каждый чужак, паук или человек, оказавшийся поблизости от стен, будет считаться врагом. Пхашш.
- Так вот Олаф тоже ходил с чивийцами за горы, - продолжил Люсьен, немного даже удивленный такой известностью в степи приятеля. - А потом вернулся с отрядом помогать Хажу. Он шел с нами.
- Олаф-сотник? - Джани даже привстал. Едва не разрушив шалашик. - Олаф-сотник был с вами? А где же он?
- Потерялся, - Люсьен заметил, как вытянулись лица у новых знакомых и тут же поправился: - Я его потерял. Знаю, что Олаф хотел пойти куда-то к горам, на запад, вроде бы по своим карательским делам... А королева Тулпан приказала мне без него не возвращаться. Придется искать, но как мне за ним гоняться с девчонкой на руках?
- Так можно ведь... - Келвин посмотрел на спящую и не стал заканчивать фразы. - Тебе виднее. Но помни: она не только не хажка, но и не степнячка, вообще слуга стрекоз, враг. Если такая женщина не успевает за караваном, то на смертоносца ее не сажают... Отстала - и хорошо.
- Жалко, - признался Люсьен, пряча глаза. - Одинокая она, с ней и у стрекоз-то никто не дружил. Лучше отвести в Хаж, пусть там живет тихонько. Вот вы бы мне и помогли, вам ведь все равно к Повелительнице Тулпан нужно. А девчонка Долла выносливая, идет и не хнычет, только вот ноги сбила.
- Зачем нам в Хаж?.. - тихо спросил Джани и умоляюще посмотрел на Келвина.
- Знаешь, Люсьен, мы ведь люди свободные, - не спеша проговорил Келвин. - Повелительница Хажа наш друг, но мы ей пока не слуги. Олаф-сотник за безделицей не погонится, вдруг ему помощь нужна? Лучше мы с тобой отправимся, все вместе, а уж потом все вместе в Хаж. Верно я рассудил?
Люсьен закончил шить обувь и примерил ее на ноги Долле. Девушка проснулась и испуганно разглядывала окружающих. Джани улыбнулся ей щербатым ртом, но скорее напугал, чем успокоил.
- А если я не соглашусь? - спросил стражник.
- Тогда ищи Олафа отдельно от нас. Но мы тоже его поищем, верно? - Келвин взглянул на кивающих соратников. - Чивийский каратель - тот человек, в сотню которого любой мечтал попасть. Может быть, мы еще пойдем на службу не к Королеве Хажа, а к Повелителю Чивья - как знать?
Стражник только сплюнул. Может быть, предупредить Келвина, что Олаф-сотник вовсе не желает, чтобы за ним ходили? Но тогда придется рассказывать больше, про шар Фольша... Лучше уж не пытаться играть дальше - того гляди, и самого не пустят.
- Ладно, вы тут болтайте, а я ложусь спать, - решился Люсьен. - Идти будем ночами, как у нас заведено.

Глава четвертая

- Бери левее, Олаф, за тем холмом - муравейник.
- Откуда ты все знаешь?
- Я же бог! - Фольш хихикнул. - Все еще хочешь посадить меня на кол?
- Нет, есть другие способы, - каратель послушно принял левее, обходя колонну спешащих куда-то муравьев. - Например, можно срезать с человека мясо по кусочку, все время прижигая. Есть действовать равномерно и осторожно, то действо растягивается на несколько дней. Представь: человек жив, просит водички, а вместо рук и ног у него дни кости, и ребра наружу, и череп голый.
- Это, наверное, очень затруднительно, - усомнился Фольш. - Столько труда, и все только для того, чтобы кого-то помучать? Да и возможно ли это - ведь сердце слабый орган... Но судя по твоим воспоминаниям, ты не лжешь.
- У меня нет причин тебе лгать, - Олаф резко шагнул в сторону, толкнув бога плечом. Весил тот изрядно, сотник едва удержался на ногах. - Я твой враг, и никогда не буду другом.
- Зачем же тогда я веду тебя в свой дом?
- Ты думаешь, что сможешь изменить меня, обмануть... Смешно. Я - Олаф-сотник, каратель Чивья, с мной часто говорил сам Повелитель. Я - его доверенный человек. А Старик не ошибается, уж если он верит человеку, то не случайно.
- Да, у тебя о себе вполне лестное мнение, - согласился Фольш. - В душе ты воображаешь себя чуть ли не лучшим среди людей. Как же - характером тверд, хитер... Скольких людей ты обвел вокруг пальца, а привел к гибели, сотник?

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

- Скольких повстанцев, ты хочешь спросить? Это ты отправил их на гибель, а не я.
- Ты мне нравишься! - смешливый бог расхохотался. - Верно, всегда вини других, если уж нужен виноватый. Иначе где же свобода воли? Это мы проходили еще... Не вспомню даже, в каком классе. Но это не важно. Все же не понимаю твоего желания служить.
- Я - подданный Повелителя Чивья.
- Который без спроса копался у тебя в мозгах, как, например, я... Чем же я хуже? Вот послушай: когда Повелитель отправил тебя в Хаж и намекнул, что ты должен жениться на королеве Тулпан, разве ты не радовался, что вскоре сам станешь Повелителем?
- Старик ничего не намекал. Он сказал: если ты захочешь стать мужем королевы, и если она не возражает, - припомнил Олаф. - И ведь он знал, что лишится меня. Хаж независим от Чивья.
- О, да! Конечно! Крохотное королевство Хаж, едва сдерживающее напор стрекоз, вполне независимо от чивийцев, которые под этим прикрытием ушли за перевалы и обосновались там. Конечно, независимое! Королева, которой нет и двадцати, ни одного смертоносца, в советниках - старые дурни, - Фольш неплохо разбирался в обстановке. - Да еще мужа ей подсунуть из своих доверенных людей, того, кого знаешь лучше чем себя. Ведь Повелитель знает о тебе все, даже то, что сам ты забыл! Независимое королевство Хаж, прекрасно. Но что бы ты мог предпринять в качестве Повелителя? Только защищать свою единственную крепость, тем самым защищая сидящих за перевалами чивийцев, давая им возможность вернуться. А уж если Повелитель Чивья наберется сил, если опрокинет и погонит стрекоз, сметая их города - кому тогда будет нужен Хаж? Кого тогда заинтересует судьба его Повелителей - парочки двуногих? Старик, как ты его зовешь, этот мерзкий древний паук, помнящий еще Мутацию, просто использовал тебя. Хорошо еще, что Тулпан возмутила твоя неслыханная наглость, а то сидел бы сейчас во Дворце, ждал весточки и указаний от восьмилапого господина.
Олаф хотел было спросить про Мутацию, но упоминание о его отношениях с Тулпан все затмило.
- Что ты можешь знать, поганец?! Королева Тулпан - взбаламошная девочка, и только. Услышала, от меня же, что стала Повелительницей, и возгордилась, не захотела делиться властью.
- Чушь. Она с удовольствием повесила бы всю свою власть на твои плечи, - отмахнулся Фольш. - Ты обидел ее! Явился и стал говорить: когда мы поженимся! Когда я стану королем! Когда я стану Повелителем! Ты ее даже ни о чем не спрашивал, ты оскорбил Тулпан. А она в тебя влюблена, как любая дурочка на ее месте. Еще бы: знаменитый чивийский сотник! Человек-легенда! Борец с Фольшем, со мной то есть! - бог засмеялся. Олаф уже с трудом мог сдерживаться - постоянный хохот выводил из себя. - Ах, я забыл: ты же ее спас как-то раз от повстанцев, на пару с Люсьеном. Отлично. А потом пришел и сказал: это все - мое! А что она любит Хаж, что она родилась и выросла в нем, ты не заметил?
- Пусть так, - сотник решил по возможности удерживаться от резких замечаний. - Пусть все так, как ты говоришь. Хотя я вижу лишь глупую девчонку, упивающуюся властью...
- Да нет у нее никакой власти, одни заботы и страх перед завтрашним днем!
- Пусть так. Все равно, нет ничего удивительного в том, что Повелитель захотел увидеть на троне Хажа меня, а не какого-нибудь поселкового дурачка. Это нормально, тем более что... Я сам этого хотел, и Старик знал. А что касается того, люблю ли я прислуживать - да, я люблю служить своим друзьям.
- И хозяевам.
- Друзьям. Тем, кто помогает людям выжить. Без смертоносцев человеку в степи очень трудно. Однажды я гнался за повстанцами, остатками большого отряда. Колдун, с помощью твоего шара, конечно, морочал нам голову несколько дней. Мы носились по степи, но однажды случайно нашли их стойбище. Дикари заночевали возле логова семьи скорпионов. Ночью тварям удалось подкрасться к часовым... И все было кончено. Люди в степи не могут выжить без помощи пауков! Мы должны быть благодарны им. Если бы не восьмилапые, то люди ютились бы только на островках среди страшных морей, да в предгорьях, где невозможно вырастить хороший урожай. А кто защищает наши злаки в степи? - вспомнил Олаф. - Только восьмилапые, а ведь сами их не едят. Они стоят среди полей и отгоняют хищников.
- И пожирают хищников, - уточнил Фольш. - А взамен имеют преданность двуногих, которые помогают им удерживать в подчинении этот мир, защищают от жуков-огневиков, теперь вот от стрекоз... Вы нашли за горами воздушные шары, арбалеты, яд. Но пользоваться всем этим могут только люди! Послушай, Олаф, неужели ты сам не понимаешь: с таким оружием вы можете победить любую армию смертоносцев! Они вам больше не хозяева!
- Соврал! - в ребячьем восторге выкрикнул сотник. - Соврал! Ты соврал, как и тогда, когда показывал мне армию на звезде! Я узнал там тех, кто выдали твоих слуг! А теперь ты говоришь, что воздушными шарами могут управлять только люди - неправда! Существо, которое сидит в шаре, слушается только смертоносец. Человек не может заставить его выделить летучий газ.
Фольш помолчал некоторое время, все так же неутомимо вышагивая по степи.
- А разве это справедливо: отказывать в милости тем, из кого ты своими страшными пытками выбил правду? Да, они предали моих слуг, но ведь не по своей воле. Ты сначала болью лишил их разума, а уже потом...
- В своих сказках ты говорил им по другому, - отрезал сотник. - Если бы они знали, что на звезду Фольша в новом теле попадут и предатели, то рассказывали бы мне все сразу. Не пришлось бы и пытать. Неправда, что мне это нравится!
- Ну, большого отвращения ты тоже не испытываешь, - заметил бог. - А если бы я сказал, что на звезду попадут все, то ничего не вышло бы. Восстания стали бы неудачны, не горели бы города.
- С самками и потомством!
- С паучихами и паучатами, с отвратительными насекомыми, для которых лучшее лакомство - человеческое мясо. Желательно, живое, с теплой красной кровью, - уточнил Фольш. - Не рассуждай, как восьмилапый - ты же человек. Да, горели самки... Ты ведь их не любишь, они малоразумны и постоянно впадают в истерическое бешенство.
- Просто стараюсь держаться от них подальше, вот и все.
- Все стараются держаться от них подальше, даже смертоносцы. С чего ты взял, что защищать потомство чужого вида - доблесть? Только люди способны на такое! Посмотрел бы я, как жуки принялись бы сражаться за личинок стрекоз, например. Да ведь пищи не хватит на потомство всех!
- Их будущее - наше будущее, - упрямо сказал Олаф. - Смертоносцы наши друзья.
- А в городе стрекоз друзьями зовут летучек. Но они лишь используют людей, ваш разум и силу... Все насекомые используют людей. Сначала живых, потом мертвых - в пищу. Стрекозы тоже едят покойников, кормят ими личинок.
- Откуда ты знаешь?!
- Полазил в голове Доллы... Странно, что ты не догадался. Подземные камеры, куда увели ее мать - не уверен, что ее не пожрали еще живой. Но на самом деле девочка все понимает, просто не хочет об этом думать.
Олаф до боли прикусил губу. И в самом деле Фольш свел его с ума - вот еще одно доказательство. Он хотел пытать Доллу, отрезать ей ухо, а ведь достаточно было взять в руки шар и прочесть ее мысли!
- Да, именно так, - подтвердил Фольш. - Смотри, уже различимы скалы впереди. Если сегодня летучки нас не потревожат, то за ночь ты пойдешь к ним совсем близко. Я тебе советую все же идти и ночью, тогда утром ты немного поспишь, а к вечеру окажешься у меня в гостях.
- Согласен.
- Не боишься?.. - бог не дождался ответа. - Это хорошо, что не боишься. Жажда мести за потомство пауков ослепила тебя, ты идешь один во вражье логово. Не понимаешь даже, что это я заставил тебя полезть ночью в город стрекоз, я заставил оставить шар в мешке... Да, да! Иначе ты бы никогда не взял с собой Доллу - прочел бы ее скучные, неинтересные мысли, и оставил в городе.
- Зачем ты это делаешь? - сотник замедлил шаг.
- Не скажу! - опять рассмеялся бог. - Кстати, это и делаю не совсем я... Но ведь ты и теперь не испугался, верно? Все еще хочешь попасть ко мне в дом, резать меня на куски?
- Я это сделаю или умру, - зло сказал Олаф. - Десятки моих друзей погибли от рук твоих слуг. Горели города, гибли не только пауки, но и люди. Десятки лет продолжаются восстания...
- Сотни, - оборвал его Фольш. - Больше двух сотен лет, если тебе интересно. Количество городов в степи за это время сократилось вдвое, иначе стрекозы не сломили бы смертоносцев так быстро.
- Ты помогал им?!
- Нет, они появились достаточно неожиданно. Но летучки мне нравятся больше пауков. Они не воюют друг с другом, приучат к миру и людей. Потом один из их слуг отыщет в степи странный шар... И вскоре, ночью, в городе стрекоз поднимется восстание. Личинки беспомощны... Потом в другом городе. Потом повстанцы научатся пользоваться ядом - я научу. Ведь мне известно все, что известно тебе. Рыбка в озере по ту сторону гор имеет в своем теле небольшой пузырь, и поэтому ее никто не ест, верно?
- Все так, - кивнул Олаф. - Значит, я не зря иду к тебе. Надо остановить это безумие, или ты погубишь всех.
- Всех, кроме тех, кто согласится принять мою сторону, воевать за мир для людей! - со счастливой улыбкой произнес Фольш. - Остальные провалятся во тьму копошащуюся, когда мы прогоним насекомых.
- Это невозможно! Оглянись - они заполонили собой все!
- Есть способы, - бог мечтательно посмотрел на небо. - С летающих кораблей можно распылить некоторые газы, безвредные для существ с красной кровью. Но прежде мне надо научить людей ценить победу, жить в новом мире. Иначе - зачем это все?.. Но много людей мне не нужно. Хватит и нескольких тысяч.
- Я рад, что убивал их.
- Не преувеличивай своих заслуг, - усмехнулся Фольш. - Никто на них и не рассчитывал. Все эти восстания - пробы, неудачные пробы. Но я изучал людей, изучал повстанцев и карателей. Я нашел тебя, например. Ты мог бы сильно помочь мне... Но об этом потом. Воздушные шары, которыми могут управлять только смертоносцы - чепуха. Я могу научить тебя строить другие шары, без всяких существ. А шар даст тебе возможность самому командовать теми, что имеются. И самое главное: что такое шар без лучника? В войне он бесполезен, годится только для патрулирования и облав. Да ты сам видел это на Джемме - островитяне там вовсе не боятся восьмилапых врагов на воздушных шарах.
Сотник надул щеки, потом медленно выпустил воздух. Пожалуй, стоит поменьше разговаривать с Фольшем. Очень хочется научиться строить шары без насекомых внутри, хочется получить новое оружие... Но этот бог - обманщик, каждое его слово, даже правдивое - все равно обернется ложью.
- Все-то ты знаешь, и про Джемму, и про шары, и про Старика... - пробормотал Олаф.
- Какой-никакой, а бог. Заметь, что и ты все это знаешь, а выводы делаешь другие. Неправильные выводы. Думаешь, что служить пауку - лучший удел для умного, деятельного, и что более всего удивительно - честолюбивого человека. Думаешь, что все люди, протестующие против существующего уклада вещей - преступники, и даже не просто преступники, а выродки. Как же тогда быть с твоими собственными предками? Думаешь, они не участвовали в Древних Войнах, до того, как настала пора Рабства? Что они думали о восьмилапых хозяевах - до того, как появился твой любимый Договор?
Олаф ничего не ответил, продолжая размеренно вышагивать в сторону гор.
- Молчи, - разрешил Фольш. - Я же все равно тебя слышу. Твои предки много не знали, и что самое интересное, нынешние пауки - совсем не те, что прежние. Смешно! Да откуда ты это взял?! Твой Повелитель Чивья, которого ты называешь Стариком - сколько ему по твоему лет? - бог опять сделал паузу, но ответа не дождался. - Ты знаешь, что он стар, очень стар. Повелители не умирают своей смертью... Восьмилапые вообще бессмертны, ты когда-нибудь задумывался об этом? От линьки до линьки, меняя хитин, лапы - почти весь скелет, они живут и живут. Поэтому им и необходимы войны, если бы не внутренняя агрессивность, восьмилапые давно заполнили бы собой весь мир, да в несколько слоев. У людей не так...
Под ногами шуршал гравий, здесь начиналось каменистое предгорье. Назойливая муха зависла перед самым лицом. Олаф отогнал насекомое, но оно тут же вернулось. Саранча муху не пугала... Тогда сотник внушил ей видение стрекозы. С жужжанием негодная умчалась, выписывая виражи над самой землей. Показался еще дин караван муравьев - они тащили попадавшие деревья из ближайшего леска. Почему муравьи никогда не ломают деревьев сами? Силы хватит, а дом получится прочней. И что было бы, не собирай муравьи падающие от бурь и возраста стволы? Наверное, вся земля давно покрылась бы ими в несколько слоев.
- Нет, ты все-таки подумай о том, сколько лет твоему Старику, - настаивал Фольш. - Тысячи лет, Олаф. Он помнит и Рабство, и Древние Войны. Он жил тогда в степи, терзал людей, пытался их уничтожить вместе со своими сородичами.
- Что ж, в таком случае он многому научился с тех пор.
- Смертоносцы научились многому, - согласился бог. - А вот люди многому разучились. Даже отравленных стрел у вас не было сотни лет. Между тем Старик еще старше. Он помнит Мутацию.
Они опять прошли немного молча. Солнце заходило чуть левее вершины Валомриканси, и именно туда путники направлялись. Кто и когда назвал так эту гору?.. Олаф ждал ответа на свой невысказанный вопрос, но Фольш не торопился.
- Хорошо, я спрошу вслух, - сдался сотник. - Что такое Мутация?
- У твоего друга Агни... Да я знал и его, - кивнул Фольш, когда мозг сотника взорвался изумленными эмоциями. - Ты слишком известная личность, я давно заинтересовался тобой. И не только я, конечно же. Так вот Агни, чивийский книгочей. Помнишь, как он обожал собирать древние книжки с запрещенными сказками? Про Древние Войны, про Предательство, после которого смертоносцы узнали секрет человеческой души и победили людей, про Белую Башню... Там не было сказки про Мутацию, но была история о Зеленой Звезде, которая упала на землю. Часть наших предков улетела от Катастрофы - это слово ты тоже должен помнить - на летучих кораблях, а другая...
- Ты сказал "наших предков", - отметил Олаф. - Ты лживый бог.
- Хорошо, я не бог, - легко согласился Фольш. - Так вот Мутация была вызвана Катастрофой, падением Зеленой Звезды. Невидимые лучи кое-что повредили в нашем мире. Чувствительнее других оказались насекомые. Они стали расти, кто от поколения к поколению, другие - еще и от линьки к линьке. Представь ужас людей, когда вчерашние малыши, на которых никто не обращал внимания, вдруг стали опасны для жизни! Это и заметили не сразу - ведь Катастрофа вызвала землетрясения, наводнения, извержения вулканов... Примерно тогда и появился этот горный хребет.
- Спасибо, что скрашиваешь мой путь сказками, Фольш, - поблагодарил Олаф.
- Я говорю это для того, чтобы ты осознал: Повелитель Чивья помнит себя еще маленьким, пугливым, неразумным. Потом он стал расти, вместе со своими соплеменниками... Мутация создала много видом разумных пауков, способных общаться между собой. В то же время у них часто разные предки, не все расы восьмилапых могут скрещиваться между собой. А кому-то не повезло, и разум их остался в зачаточном состоянии. Что ж, они тоже дали потомство, тоже нашли себе место. Например, шатровики. Ведь ты замечал, что шатровики очень похожи на смертоносцев?
- Шатровики заметно мельче и слабее.
- Слабее их воля. В поединке сознаний смертоносец всегда побеждает, вот шатровики и не могут сражаться с ними на равных, - терпеливо пояснил Фольш. - А насчет мельче... Знаешь, сколько живут шатровики? В среднем около трех лет. Битвы, поединки в брачный период, пожирание самцов самками в голодные времена, пожирание самок потомством в самые голодные времена... Это не касается только Старой Самки, которая есть в каждой большой семье шатровиков, эта тварь сидит в самой глубине, в паутине, никогда не выходит наружу. Поверь, внешне она ничем не отличается от самки смертоносца, еще и покрупнее многих.
- Откуда ты так хорошо знаешь про шатровиков? Вырос у них? - сотник довольно грубо намекнул на популярную малоприличную байку о самом глупом воине, которого взяли к себе жить шатровики. "Вырос у них" означало - не сыном ли ты ему приходишься? Не твоя ли мать сидит в затянутой паутиной роще? Но Фольш то ли не знал этой сказки, то ли просто не обиделся. - Я думал, тебя больше интересуют люди.
- О, про людей я знаю даже больше, чем ты! А о шатровиках мне рассказывал один приятель, точнее, приятельница. Возможно, ты ее увидишь...
- Когда я увижу тебя? В настоящем теле?!
- Скоро, обещаю, - посерьезнел Фольш. - Я рад, что ты не боишься. К твоей ненависти все же примешивается любопытство. Ты еще не потерян для людей, Олаф.

На закате второго дня Люсьен с Келвином под ползли друг к другу пошептаться. Так уж вышло, что общего командира для всех в отряде все-таки не было, прибившиеся к стражнику люди предпочитали слушаться своего, проверенного начальника. Хажец не спорил, утешаясь тем, что пять воинов в любом случае лучше двух. Ведь враги - что хищники, что стрекозы и их слуги, что Фольш - у них одни.
- Не знаю, где его и искать, - посетовал Люсьен. - Он говорил про черную скалу с белой отметиной, но где она? Я надеялся обнаружить следы сотника, ведь мимо этого места не пройдешь, Хлоя всех гонит на север, но ничего не вижу.
- Каратель, - пожал плечами Келвин. - Он следов оставлять не привык. А может быть, идет без привалов, ночью и днем - тогда он далеко от нас оторвался.
- С какой стати ему идти днем?
- Не пытайся предугадать поступки Олафа-сотника, - усмехнулся тчарракец. - Если бы это было возможно, то повстанцы давно бы его зажарили и сожрали. Меня больше беспокоит, не обманул ли он тебя, не пошел ли в другую сторону. Как все же вы потерялись?
- Он отправил меня в Хаж, потому что не мог тащить в горы девочку.
- А ты решил его провести, и идти следом? - уточнил Келвин. - Я так и подумал. Приказ королевы, я понимаю... Сотник не любит, когда в его дела кто-то вмешивается, это всем известно. Что ж, будем считать, что идем в Хаж, только сделаем крюк к горам. Найдем его - хорошо, а нет - пойдем дальше на север. Там спокойнее, патрулей летучек меньше. Кого там, у гор, искать?
- Наверное, ты прав, - с облегчением сказал Люсьен.
Стражник не любил размышлять, поэтому такое толковое объяснение его очень устроило. В самом деле, идти вдоль гор дольше, но гораздо безопаснее. А Олаф, если уж ему вздумается попасть в беду, еще как-нибудь даст о себе знать. Например, повстанцы, которые возможно обосновались в горах, не могут не оставить хоть каких-нибудь следов. Вот они-то и приведут к сотнику.
- Эх, перекусить бы горячего, - помечтал Келвин, оглаживая обожженную солнцем лысину. - Но надо, конечно, идти. А мне вот страшно ходить ночами. Кажется, что вот-вот наступлю на скорпиона.
- Дело привычки, - приосанился Люсьен. - Ты лучше за Доллой следи, а по сторонам мы с Алем будем поглядывать.
Долла почему-то сразу прониклась доверим к Келвину, старалась держаться поближе, а он и не возражал. Всю предыдущую ночь он тихонько рассказывал девушке всяческие истории о степной жизни, так что короткого столкновения с выбравшимся из норы земляным пауков почти не заметила. Впрочем, Аль оказался на высоте - сразу убил хищника из арбалета. Паоло и Джани долго хвалили меткость юного хажца, а у того даже хватило ума не сказать про отраву на кончике стрелы.
- Что ж, тогда, пожалуй, можно уже подниматься, - предположил Келвин. - Солнце почти зашло, летучки домой улетели.
Он даже не успел встать, только сел, и сразу заметил патруль. Стрекозы летели низко над землей, будто едва тащили сетки с сидящими в них лучниками. Девять штук - эскадра. Келвин мгновенно повалился в траву, но то ли именно в этот миг кто-то посмотрел в его сторону, то ли насекомые воспринимали своими фасетчатыми глазами всю степь сразу - строй мгновенно изменил движение и понесся к притаившимся людям.
- Вставай! - закричал Люсьен, подхватывая лук и выпрямляясь. - быстрее!
- Да нет же, лучше нам отбежать от них! - запротестовал было Келвин, уже делая первые шаги.
Но было поздно - из травы поднялись заспанные воины, зевающая Долла. Аль первым сообразил, что происходит, и выстрелил.
- Куда?! - взъярился Люсьен. - Куда метишь, Фольшев сын, до них еще далеко! Рассыпайтесь, рассыпайтесь!
Сам он прихватил Доллу за руку, оттащил пленницу в сторону.
- Не вздумай к ним бежать, слышишь?! - крикнул стражник, уже выцеливая первого врага. - Себя не пожалею, но тебя убью!
Люсьен всегда считал себя ответственным человеком. Арье помог им, прятал в своем сарае, подвергая смертельной угрозе всю семью. Если Долла опять окажется у стрекоз, речника обязательно казнят.
- Когда их тени упадут вон на те кустики с желтыми цветами, - еще стражник умел мгновенно успокаиваться, едва натянув лук, - откатывайся прямо по земле. Они разбираться не станут.
Долла, конечно, прозевала нужный момент и кинулась в сторону, только когда две стрелы вонзились в землю позади людей. Впрочем, целились не в нее - может быть, лучники узнали чернокожую девочку? Люсьен выстрелил позже, в тот самый миг, когда стрекозы взвились вверх, клином уходя в небо, спасая людей от ответной стрельбы.
Он метил в брюхо третьей справа летучки и чуть левее. Расчет оказался верным - именно там оказалась другая стрекоза одновременно со стрелой. Когда кончик оружия смазан ядом, достаточно любого попадания. Насекомое перестало махать крыльями и, перевернувшись, рухнуло на землю. Туда с воплем устремился Келвин - у него не было своего лука.
- Я тоже попал! - крикнул Джани. - Только в лапу!
Аль стыдливо промолчал, скорчился, перезаряжая арбалет. Люсьен наудачу выпустил еще пару стрел в медленно разворачивающуюся эскадру, посмотрел с тоской на солнце. Еще почти половина диска торчала над горизонтом. Почему же летучки до сих пор не в городе?! Клин опять пикировал к земле.
На этот раз все стреляли лучше. Люсьен лишь каким-то чудом избежал раны, стрела выпущенная из-под брюха стрекозы влетела в рукав куртки, ударилась о вшитый железный брусок и застряла там, проткнув добротную кожу. Стражник понял это только когда после выстрела не смог согнуть левую руку. Зато сам опять действовал удачно, еще одно насекомое рухнуло на траву.
Завыл Паоло, прямо ему в живот угодил тяжелый дротик. Проткнутый насквозь, воин мелкими шагами пошел куда-то в степь, перебирая руками по древку. Зато Джани опять попал, и теперь удачнее - стрела ударила стрекозу прямо в глаз, оглушила и не позволила выйти из пике. Летучка грянулась о землю с ходу, человек под ней даже не вскрикнул.
- Фольшева дочка! - Келвин неосторожно подбежал к насекомому, чтобы проверить, не жив ли еще лучник, и едва не остался без руки, когда в агонии она взмахнула острым, жестким крылом. - Ну, солнце! Уходи!!
Эскадра летела к светилу, будто спешила за ним. Но на западе нет города, нет уютных нор. Значит, им предстоит выдержать еще один натиск.
- Аль, куда же ты стреляешь, дубина поселковая?! - Люсьен вспомнил о своих обязанностях старшего. - А ну сбей хоть теперь одну!
- Я... Око, я никак что-то... - промямлил покрасневший юноша, опять перезаряжая оружие.
- Долла?! - Люсьен огляделся в поисках пропавшей девушки, уже и в самом деле готовый выстрелить ей в спину. - Где ты?!
- Я здесь, - ответила Долла почти из-под ног стражника. - Я споткнулась.
- Ну и лежи там, - хажец отошел на несколько шагов.
Эскадра снова летела к ним, но на этот раз стрекозы отвернули вверх гораздо раньше, поэтому Люсьен промазал. Зато неожиданно попал Аль, летучка закувыркалась вниз, завопил сидевший под ней воин. Его крик слился с криком Джани, которому пробило руку.
- Вот и все, - сказал Келвин, провожая взглядом уходящих на юго-восток стрекоз. - Что б вы не долетели и в реку попадали, твари проклятые. Паоло! Тебе помочь?
Ничего не отвечая, тчарракец помотал головой. Очень бледный, он сидел на покрасневшей траве, баюкая торчащее из живота древко.
- Сейчас я вытащу! - засуетился Аль.
- Не надо! - остановил его Келвин. - Ты этим не поможешь, только причинишь лишнюю боль. - он подошел к Люсьену, на пути погладив по волосам Доллу, тихо сказал: - Дай лук.
Стражник, чуть помедлив, отдал ему оружие. Келвин быстро прицелился и с хрустом всадил стрелу прямо в затылок Паоло. Тот отпустил дротик, поднял руки, но обхватить голову не успел, повалился ничком.
- А как иначе? - вздохнул Келвин, возвращая стражнику лук. - Надеюсь, кто-нибудь сделает это для меня, если мне вот так же кишки на палку намотают. Джани, что с тобой?
- Мне так помогать пока не надо, - мрачно пошутил воин, руку которого уже перевязывал Аль. - Завтра утром здесь будут все стрекозы города.
Люсьен посмотрел на Келвина, тот задумчиво добрал с земли меч, вытер о траву кровь - все-таки дорубил кого-то.
- Надо бежать, - сказал стражник. - Бежать всю ночь, и днем не останавливаться.
- Не успеть нам до гор, - покачал головой Келвин.
- В покое нас не оставят! Джани прав, завтра утром весь этот кусок степи будут обшаривать и с воздуха и пешком. Мы можем укрыться только в горах, иначе уж лучше остаться на месте.
- Не успеем, - опять вздохнул Келвин. - Но ты прав, надо бежать. Долла, девочка, не потеряй опять обувку. Отстанешь - погибнешь.
Аль закончил перевязывать Джани, отошел, поправил оружие. Люсьен, опытный в таких вещах, пошел сначала не спеша, постепенно наращивая темп. Когда закончились сумерки и на степь опустилась ночь, отряд перешел на бег. Стражник мысленно опять пожалел Доллу - каково ей, всю жизнь просидевшей в норе? Хотя девчонка, даром что черная, и вправду оказалась выносливая.
Воины подобрались опытные - старались бежать в ногу. Такой дружный топот производит на насекомых впечатление бегущего грузного хищника, многие предпочтут убраться с дороги. Главное не забежать в темноте на муравейник, шестиногие трудяги не боятся никого, выскочат все сразу. Общее хриплое дыхание вскоре слилось в один жутковатый, тихий рев.
Один раз прямо перед Люсьеном оказалась сороконожка. Он сходу перемахнул ее. Против его ожидания, никто не споткнулся - люди будто не только бежали, но и думали в такт. Перескочили все, даже Долла. Стражник некоторое время размышлял об этом, потом встряхнул головой. Мысли наводят скуку, а монотонно двигаясь в темноте так легко заснуть. Он командир, он должен смотреть.
Но наверное, даже скорпионов не прельщала охота на крупное и судя по рыку очень злое насекомое. Отряд оставлял за собой все новые и новые броски копья, как по старинке считал расстояние Люсьен, а ничего не происходило. Стражник попытался вспомнить, не виднелись ли уже горы вечером. Нет, он и не смотрел на запад. Еще далеко...
Время тянулось бесконечно. Когда забрезжил рассвет, Люсьен даже не сразу это понял - ему показалось, что в глаза просто болят от пота. Однако вскоре за спиной взошло солнце, выставив сперва самый краешек. То самое солнце, которое так медленно закатывалось вчера...
- Вот... Они!.. - Келвин поравнялся с Люсьеном.
Стражник лишь пробежав еще несколько шагов понял, о чем речь. Далеко впереди поднимались к небу горы. Слишком далеко... Если бы еще день, еще ночь. Но стрекозы не дадут им этого дня. Люсьен сбавил скорость, оглянулся. Мимо него тупо пробежал Аль, в болтающейся руке намертво зажат арбалет. За ним Долла, девушка дышала со странным присвистом, будто воздух выходил из нее еще и через дырку в боку. Платье подвернуть почти до пояса - догадалась когда-то это сделать. Мысленно похвалив ее, Люсьен перешел на шаг, рядом оказался Джани. Этот, худой да жилистый, перенес ночной бег лучше всех, даром что ранен.
- Может, нам рассыпаться? - спросил он. - Тогда, может, не всех найдут.
- Ты думаешь, они там дураки? - у Люсьена от шага почему-то закололо в боку. - Нас пересчитали еще вечером.
- А может те, вчерашние, и правда не долетели в темноте?
- Тогда про нас вообще не знают. Нет, разбегаться глупо.
- А вот еще я подумал, - не унимался Джани. - Найдем холмик, и там оборону займем. Может, отстреляемся? Нам только до вечера продержаться.
- Они принесут сюда столько людей, сколько потребуется. А еще стрекозы очень ловко кидают камни в головы. Как ты будешь отстреливаться, если со всех сторон лучники, а ты бегаешь по своему холмику и уворачиваешься от булыжников? Отстань, Джани. Надо просто идти вперед.
Келвин наконец остановился, стал, тяжело дыша, разрывать землю в низинке. К нему присоединился Аль, и скоро все с наслаждением пили воду. Воины успокоились быстро, а вот Доллу Келвин оттащил от "колодца" за волосы.
- Нельзя много пить, мы ведь опять побежим сейчас.
- Я больше не могу! - взмолилась девушка. - Куда бежать? Стрекозы летают быстрее всех! Оставьте меня, а?
- Видишь, у Люсьена на боку висит длинная острая железка? - тихо спросил ее Келвин.
Долла замолчала. Немного посидев, дав солнцу высушить пот, стражник поднялся. Теперь Люсьен опять вышел вперед. Некоторое время он вел отряд пешком, затем начал перемежать шаг с бегом. Никто не разговаривал, никто не смотрел на восток. Люсьен подумал, что был бы не против первым получить в спину стрелу, если уж стрекозы появятся. Умирать - так побыстрее. Но солнце поднималось все выше, а летучек пока не было.
- Думаю, они пока проверяют степь ближе к городу, - предположил Келвин. - Ведь с того места мы ушли, а куда - они не знают. Важнее всего не подпустить нас к свои драгоценным личинкам.
- Какая разница? - Люсьен заставил себя оглянуться. Небо было чистым. - Нет и хорошо. Но день только начался...
Он опять побежал и Келвин послушно затрусил следом. Солнце все сильнее припекало спины. Вокруг буйствовала степная жизнь: тысячи травоядных жуков пожирали траву, вокруг них будто дремали разнообразные хищники и стервятники. Среди них почти не было опасных для человека - самые страшные твари предпочитали почему-то охотиться ночью.
Паук-верблюд, огромный, нескладный, будто издеваясь над людьми обогнал отряд. Люсьен вспомнил, как скакал прежде на смертоносцах. Восьмилапые бегут не только очень быстро, но и удивительно ровно, в седле можно спать, вытянувшись почти во весь рост на плоской спине. Олаф говорил, что сравниться с хорошей гонкой может только полет на стрекозе... Все успел этот сотник. Люсьен опять оглянулся. Никого, в небе только мухи, шмели да осы.
- Полдень! - выдохнул Джани, когда отряд опять перешел на шаг.
- Лучше бы ты этого не говорил, - тихо бросил обернувшийся Келвин. - Вот они, вижу две... Нет, три эскадры.
Один клин надвигался почти прямо на людей, два других летели по сторонам. Люсьен подумал, что таких эскадр, вытянувшись в линию ищущих беглецов, сейчас в степи очень много.
- В кусты, в кусты!.. - прошипел он, хватая бессмысленно шагающую Доллу и заталкивая ее в случившиеся рядом заросли невысоких кустов.
Оттуда выскочил, яростно щелкая жвалами, шанта, маленький, с человеческую голову паук. Келвин успел подрубить храбрецу ноги прежде, чем тот прыгнул на вторгшихся на его территорию гостей. Еще одного подстрелил из арбалета Аль, третьего уже на лету сбил мечом сам Люсьен. Больше на них никто не напал, все замерли, тяжело дыша. Покачивалась на ветру паутина, в ней билась свежепойманная муха.
- Связать может над собой ветки? - предложил Джани. - Видно нас, а стрекозы еще далеко.
- Лежи и не шевелись, - попросил Люсьен. - Над нами паутина. Летучки твари зоркие... Одна надежда, что двигаются все же чуть стороной.
- Еще летят, - Келвину в просвет между ветками было видно небо на востоке. - Пять эскадр. Основательно прочесывают... Уверен, что они и на землю спускают людей, проверять заросли вроде этих. Но дойдет ли до нас очередь? Сперва ведь должны проверить все со стороны города, а уж потом...
- Заткнись, пожалуйста, - попросил Люсьен.
Первая линия стрекоз миновала их. Похоже, летучки ничего не заметили, продолжали так же ровно лететь к горам. Зато из следующих пяти эскадр средняя должна была пройти прямо над ними. Люсьен в глаза ударил солнечный зайчик, отразившийся от меча Джани. Воин заметил это и быстро сунул оружие в траву.
Вдруг, немного не долетев до отряда, все пять эскадр одновременно зависли в воздухе. Что-то кричали в высоте люди, размахивали руками.
- Заметили! - Келвин потянул из колчана стрелу. - Совещаются, как нас проще взять.

Предыдущая страница 5 Следующая страница


Воины королевы 6

- Нет, - Аль смотрел на запад. - Они не нас заметили. Там кто-то еще и там что-то... Непонятное.
Осмелившись чуточку повернуть голову, Люсьен нашел просвет в дрожащих на ветру листьях. Вот промелькнула эскадра, одна из тех, что полетели к горам. И вслед ей вдруг прочертила небо белая линия, догнала одну из летучек, которая... Вспыхнула пламенем, оставив слепящую искорку на сетчатке стражника.
- Дети Фольша, - прохрипел Люсьен. - Что это?
- Может, и дети Фольша, - не понял смысла его слов Келвин. - А может, и Олаф-сотник, от него таких штук запросто можно ожидать.
- От этой эскадры только четыре стрекозы осталось, - сообщил Аль, которому лучше других было видно. - Они удирают. И другие тоже уходят!
Те стрекозы, что зависли не долетев до отряда, наконец сдвинулись с места, чуть отлетели к югу. Туда же подтянулись и остальные летучки, потом по очереди стали снижаться.
- Людей ссаживают, - прокомментировал их поведение Келвин. - Хотят с земли подобраться.
- Может быть, атакуем? - предложил Джани. - Как ударим им в бок! Поможем.
- Кому? - осадил его Люсьен. - А если там повстанцы? Пусть убивают друг друга. У Олафа никаких огненных стрел не было, точно вам говорю. Остаемся здесь и сидим тихо. Нам нужна ночь, чтобы идти дальше.
- Я боюсь туда идти, - тихо сказала Долла.
Ей никто не ответил.

Глава пятая

Ночью Олаф остановился перед кустами, стал ломать ветки, одновременно мысленно приказав убраться прочь притаившемуся за зарослями скорпиону. Со временем это умение давалось ему все легче.
- Ты решил остановиться? - немного опешил Фольш. - Но до гор совсем близко, завтра мы могли бы уже дойти, если не появится стрекоз.
- Я устал и хочу есть. И пить. Разведу огонь. Поохочусь, потом посплю. Не хочу предстать перед твоими божьими глазами невыспавшимся.
- Ладно... Только охотиться тебе ни к чему, воспользуйся шаром.
- Как?
- Ты прогоняешь насекомых, но так же просто можешь подозвать их.
Олаф покрутился на месте, но все находившиеся поблизости твари уже расползались в разные стороны. На ветвях покачивалась небольшая муха - без шара Фольша он бы даже не заметил ее в темноте. Подманить ее к себе сотник пытаться не стал, просто мысленно попросил сидеть на месте. Медленно вытянув меч, он рубанул ее со всей мочи, насекомое не пошевелилось. Поднимая с земли две половинки туши, чивиец почувствовал на руках теплую кровь.
- Как ты можешь это есть? - поморщился Фольш.
Несмотря на темноту, его Олаф видел отчетливо. Что же странного, ведь на самом деле никакого бога здесь нет...
- А что ты ешь?
- Рыбу, - неожиданно просто ответил лжебог. - Ну и, конечно, некоторые другие вещи... Тебе этого пока не понять. Хочешь огня? Я могу легко восламенить этот хворост.
- Я тоже.
Несмотря на обещание, сотник довольно долго чиркал кремнями, разжигая промасленную паутину. Наконец костер разгорелся. Муха оказалась мясистой, с толстыми лапками. Олаф опалил волосы, подвесил над огнем половинки тушки, не разделывая.
- Ты чувствуешь запахи?
- Нет, - признался Фольш. - Хотя это поправимо. Для меня нет почти ничего невозможного. А что, муха хорошо пахнет?
- Восхитительно. У меня есть соль и корень джа-чмина. Я вкусно поем и лягу спать, - сотник начал копать землю, чтобы добраться до воды - маленький бурдюк на поясе давно опустел. - А что будешь делать ты? Охранять мой сон? Неужели ты не голоден?
- Нет, не голоден. Я умею перекусывать незаметно для тебя. Как именно - скоро объясню.
- Если успеешь, - предупредил Олаф. - Может быть, я и не вернусь обратно, но если ты окажешься передо мной - посмотрим, кто ударит быстрее.
- Ты передумаешь, - пообещал лжебог. - Нелюбопытный Олаф... Все бы тебе убивать да мучать. Как ты думаешь, что сейчас делают твои друзья?
- Что ты о них знаешь? - встрепенулся сотник.
- Ничего. Просто спросил: как ты думаешь? Им еще, наверное, далеко идти до Хажа, - Фольш захихикал. - Муха не подгорит? Ты и питаешься, как паук. Странно еще, что поджариваешь мясо... Почему бы тебе не научиться разжижать плоть и всасывать ее? Как аппетитно! Чмок-чмок!
Олаф только покачал головой, отворачиваясь. Иногда этот сумасшедший Фольш вел себя точно невоспитанный ребенок. Странный, очень странный человек... Конечно, человек, боги такими не бывают.
- Откуда ты знаешь, какими бывают боги? - возмутился этой мысли Фольш.
- Все знают, какими они не бывают, - пояснил Олаф, взявшись в ожидании наполнения "колодца" перевернуть сочащуюся кипящей голубой кровью муху. - Люди верят в разное. В паука Чернотела, который стоит над миром, а звезды - его глаза, в Солнце-Владыку, в духов... Некоторые - тайком - верят в предков, улетевших до этой твоей Катастрофы, верят в их возвращение. Смертоносцы не одобряют этого, но и не преследуют таких людей. Агни, кажется, был из них. Все веры равно глупы, но вера в Фольша и Последнюю Битву - просто мерзка.
- Почему же?
- Потому что только она призывает к предательству, к убийству друзей. Не только пауков, но и несогласных двуногих. Но Фольш, будь он богом, никогда не стал бы так заботиться о своем враге.
- Ты имеешь в виду себя? - уточнил лжебог. - А не боишься, что я обижусь? Тогда не стану охранять твой сон. Пусть придут скорпионы и обгложут твои кости!
- Не думаю, что ты способен на такое, уж очень хочешь, чтобы я навестил твой дом в горах, - сотник изо всех сил подавил маленькую, но очень испуганную мысль. - Зачем я так тебе нужен?
Фольш ответил не сразу. Сперва странный человек присел у костра, даже протянул к пламени руки, будто замерз.
- Видишь ли... Я надеюсь тебя склонить на свою сторону. Разве это непонятно?
- Понятно, - милостиво кивнул Олаф, начиная трапезу. - Но почему именно меня? Подкинул бы свой шарик другому.
- Потому что... - Фольш остановился на полуслове, глядя в огонь. - Знаешь, Олаф, лично я бы с удовольствием тебя убил. Смешно, но это действительно так. Без особой ненависти, но убил бы. Просто помня о тех, что кричали "Фольшу слава, врагам тьма!" и которых ты так умело мучал. Да, я убил бы тебя. Сжег вот на этом костре.
- Но не можешь, - отметил для себя самое важное сотник.
- Могу, - нахмурился Фольш. - Теперь - могу. Я всего лишь выполняю просьбу, глупую просьбу... А может быть, и не глупую. Хватит об этом.
И он исчез. Только что сидел, нахохленный, сердитый, и вот его нет. Это произошло беззвучно, мгновенно. Рука Олафа дрогнула, мясо едва не соскользнуло с палочки в огонь. Сотник выругался, заставил себя успокоиться. И все же стало одиноко. Вокруг бродили хищники, он чувствовал их. Разве можно лечь и уснуть?
- Нужно, - сказал Олаф сам себе. - Фольш ведь все равно здесь, рядом. Верно, бог? Скажи!
Никто не ответил. В молчании чивиец закончил ужин, напился воды. Подумав, подбросил в костер еще хвороста. До утра все равно не хватит, да и не каждого хищника отпугнет огонь, и все же так спокойнее. Спать хотелось нестерпимо, в глаза словно закинули пригоршню песка. Олаф вытянулся на земле, посмотрел на звезды.
"Ты - человек оттуда, верно, Фольш? Один из тех предков, что улетели. Или все не так, и ты просто наталкиваешь меня на эту мысль? Древние Сказки... Повелитель говорил, что все они равно лживы, хотя и пытаются отразить правду. Не стоит забивать голову ими, ведь отделить истину от лжи никто из людей не сможет. Я понял это так, что никаких людей на летающих кораблях никогда не было. Но Старик не сказал этого прямо. И ты знаешь об этом, Фольш. Хочешь обмануть меня или сказать правду?"
Конечно, Олафу очень хотелось поверить, что прежде люди умели летать и жить так же долго, как пауки. Но сотник столько раз обманывал людей, играя именно на их желании верить, что именно это свое желание теперь его и отталкивало. Кроме того, если они улетели, то почему никогда не вернулись?
Уже давно, начиная с того самого мига, как шар Фольша оказался у него в руках, чивийский сотник не видел своих снов. Каждую ночь он говорил с Фольшем, выслушивал его бесконечные, ставшие скучными угрозы и увещевания. И вот теперь бог оставил его в покое. Стало пусто, одиноко. И сон приснился такой же - черная пустота, холодная и вечная, ничего больше. Потом Олафу стало казаться, что кто-то подкрадывается к нему со спины, а обернуться никак не получалось. Он проснулся.
Ничего странного - трудно обернуться, если спишь на спине. Сотник быстро сел, поморгал глазами, прогоняя дремоту. Ночь уже заканчивалась, костер давно потух. Совсем неподалеку застыл в нерешительности скорпион, насекомое не ожидало, что жертва начнет так резво двигаться.
- Пошел вон, саранча бежит! - приказал ему сотник.
Шар Фольша действовал пока безотказно: скорпион кинулся прочь, не задумываясь о странной манере саранчи двигаться по степи ночью. Сотник доел холодные остатки мухи, зачерпнул воды.
- Фольш! Возвращайся, я готов идти!
- Соскучился? - бог появился на том же месте и в той же позе - протягивая руки к потухшему костру. - Идем.
К утру они прошагали уже значительное расстояние. Рассвет высветил ставшими близкими горы.
- Тебе странно, что эта гора так называется: Валомриканси? - прочел мысли сотника Фольш. - Слева от нее Три Брата, а вот та, что ближе всех к нам - Гелла. Этих названий ты не знаешь, а вот про Валомриканси слышал. Почему так вышло?
- Потому что все про нее слышали, - буркнул сотник. - На ее удобно ориентироваться, у нее ледяная макушка, которая сверкает на солнце. Видно издалека.
- Потому что она самая большая, - уточнил Фольш. - А называется так в честь одного летучего корабля. Она разбился прямо об нее.
- И горы выдержала?
- Выдержала. А корабль разбился. В противном случае разбилась бы гора, а не корабль, ты не находишь? - Фольш рассмеялся, но как-то хрипло. - Хватит об этом.
Олаф не стал настаивать. Почти до полудня они шагали молча, потом лжебог начал нервничать. Он часто оглядывался, некоторое время даже не шел, а летел впереди сотника, глядя назад, на восток. Чивиец решил ни о чем его не расспрашивать.
- Стрекозы беснуются, - наконец сообщил Фольш. - Летят сюда...
- Мне лечь?
- Не поможет. Они обыскивают весь этот участок степи, ссаживают воинов у каждых зарослей, летают над самой землей... Кого-то ищут. Догадайся, кого.
- Люсьен?! - Олаф резко остановился. - Этот мерзавец пошел за мной? Ты должен помочь ему.
- Я бы рад, но они сами виноваты, - сморщился Фольш. - А теперь надо думать о тебе. Идем скорее.
- Кто это "они"?! - Олаф попробовал догнать летящего перед ним лжебога, схватить за воротник. - Он и Аля с собой потащил? И девочку ту, может быть?
- Не до тебя! - Фольш стал туманным, прозрачным, сотник пробежал сквозь него. - Иди к горам, не останавливайся.
Сотник остановился. Может быть, пойти назад, попытаться отыскать Люсьена и Аля? Но степь широка, а если там полно летучек - это верная гибель. Тогда не спасти и друзей. Раз уж так, лучше продолжить путь, Фольш заплатит за все, если действительно рискнет показаться во плоти.
Часто оглядываясь, Олаф пошел к громадам гор. В степи действительно что-то происходило, он и сам чувствовал это. Беспокойство передавалось каким-то образом от насекомого к насекомому, все начинали двигаться быстрее, куда-то спешили. Наконец на горизонте появились первые тоски.
- Мне спрятаться или нет?! - опять спросил Олаф.
- Да, лучше ложись в траву, - Фольш смотрел теперь почему-то на запад, в сторону гор. - Все будет хорошо.
- Вот уж не уверен, - сотник лег на спину под лист огромного лопуха, тут же проткнул в нем пальцем несколько дыр. - Если они высадят воинов, я начну стрелять и побегу к горам.
- Этого пока не потребуется, лежи спокойно.
Впереди летели три эскадры с подвешенными к брюхам стрекоз сетками, из них в траву вглядывались люди. На горизонте виднелись еще несколько групп стрекоз. Вдруг какой-то рокот раздался сзади. Олаф вывернул шею и увидел странное существо, вперевалку, но очень быстро приближающееся к ним. Панцирь его ярко сверкал на солнце.
- Кто это?!
- Рогнеда. Лежи спокойно, она - друг.
Но разве можно лежать спокойно, увидев такое чудовище? Когда Рогнеда прошла рядом с сотником, он даже зажмурился от ужаса. Удивительные лапы существа, похожие на большие черные шары, не делали шагов, а лишь извивались как гусеницы. Блестящее тело, красно и желтое, оказалось довольно длинным. Жвал Олаф не разглядел, зато сверкающих глаз было множество, со всех сторон, а сверху - странной формы тройное жало.
- Не двигайся! - предупредил Фольш.
Олаф замер. Рогнеда остановилась рядом с ним, покачала жалом. Стрекозы приближались, те два клина, что летели по бокам, стали смещаться в центр. И тут чудовище плюнуло чем-то сразу из трех жал. Белая слюна, наверное, ядовитая, удивительно быстро прочертила линию в небе и попала в одну из летучек. В небе полыхнуло огнем, вниз посыпались какие-то черные клочки.
Стрекозы все еще продолжали приближаться, а Рогнеда, чуть поведя жалами, плюнула снова. Не стало еще одного насекомого. Еще одного лучника. Вот так слуги у Фольша! По лицу сотника тек холодный пот. В голове проносились сумасшедшие мысли - подружиться с лжебогом на время, чтобы уничтожить летучек? Но он прочтет мысли, выявит ложь.
Рогнеда плюнула снова, и стрекозы полетели прочь. Совсем рядом с Олафом упал обломок меча, раскаленный докрасна. Трава вокруг куска железа тут же задымилась. Сотник осторожно сел, провожая глазами стрекоз. Они собирались все вместе неподалеку, но, видимо, вне предела досягаемости Рогнеды.
- Лучше бы уничтожить их, - сказал Фольш, обращаясь, видимо, к чудовищу.
- Нет желания тратить на это половину дня, - ответила Рогнеда удивительно чистым, звонким женским голосом. - С нашим карателем все в порядке?
- Да, - лжебог быстро посмотрел на сотника. - Но там, впереди, есть еще несколько человек, с ними Долла.
- Я знаю. Сейчас стрекозы высадят людей на землю, тогда я съезжу туда и убью их. Этого хватит, чтобы они улетели к городу, совещаться. Долла пока вне опасности.
- При чем здесь Долла? - негромко спросил Олаф, но никто ему не ответил.
Рогнеда неожиданно помчалась вперед, сминая траву черными мягкими шарами. Фольш некоторое время смотрел ей вслед, потом призывно махнул Олафу.
- Ну, ты еще хочешь попасть ко мне домой? Пошли быстрее.
Сотник поднялся и они снова зашагали вперед. Теперь оба часто оглядывались, но стрекозы все так же вились позади, не приближаясь. Олаф заметил, что Рогнеда оставила на траве заметные следы, такими не мог бы похвастаться даже самый тяжелый скорпион.
- Да, она весит побольше, - ответил его мыслям Фольш. - Только Рогнеда - имя не машины, а человека, сидящего внутри.
- Что такое "машина"?
- Летучий корабль - большая машина для полетов, а это - маленькая машина для езды. Правда, смертоносца и ей догнать не просто... Но машина выносливее любого насекомого, а уж как замечательно стреляет! Что ты думал о том, чтобы приручить такую тварь? Хотел даже меня простить, нет?
- Нет, - солгал Олаф. - При чем здесь Долла, объясни мне! Знаешь, я хочу дождаться Люсьена и Аля, раз уж они здесь.
- Они пока не здесь, - покачал головой Фольш. - Они пока прячутся в степи и Рогнеда позаботится, чтобы их некому было найти. Ждать их мы не будем, а станешь упрямиться - применим силу. Но тогда ты из гостя превратишься в пленника, сам знаешь, как часто это происходит.
Олаф, все еще находившийся под впечатлением Рогнеды, то ли машины, то ли женщины, пошел дальше. Валомриканси теперь было почти не видно, ее заслонили стоявшие гораздо ближе Три Брата. Виднелось нагромождение огромных камней у их подножия.
- Это они отсюда - камни, а вообще-то скалами их называть вернее, - пояснил Фольш. - Там и та скала, которая нам нужна: черная с белой отметиной. Думаю, Люсьен ее сам отыщет. Он сообразительный парень, этот стражник. У ограниченных людей часто развивается сообразительность. Отыщет следы.
- Такой след найти нетрудно... - Олаф все думал, сколько же весит машина. Пожалуй, скорпиона она может убить просто ударив с разбегу.
- Конечно может, - согласился лжебог. - Кстати, она уже возвращается. Познакомься с Рогнедой, а я пока прощаюсь.
Прежде чем Олаф успел что-нибудь сказать, Фольш исчез. Затрещали ломаемые кусты под машиной, и вскоре она остановилась перед попятившимся сотником. Впереди на панцире открылась маленькая дверца, оттуда выглянула женщина в странном головном уборе - серебристом шлеме, скрывавшем почти все лицо.
- Залезай, Олаф! - весело предложила она. - Летучки убрались в свой город, рассказывать детям страшные сказки. А ты не очень напуган?
- Очень, - признался чивиец, который уже не считал свои мысли только своими. - Она не тронет меня?
- Смелее!
Он осторожно дотронулся до бока машины. Он оказался железным, нагретым солнцем, неживым. Это приободрило сотника и он неловко вскарабкался на спину существа, куда более широкую, чем у смертоносца. Стараясь держаться подальше от жал, пробрался к дверце, не наступая на глаза.
- Молодец, - одобрила его женщина. - Фольш уже сказал, что меня зовут Рогнеда? Пролезай внутрь и усаживайся, только не ткни в меня своими ножнами.
Она исчезла в чреве машины, и Олаф заглянул внутрь. Там оказалась совсем маленькая комнатка с четырьмя сиденьями. Помещение заливал мягкий свет, струившийся с потолка, все стены покрыты непонятными предметами.
- Смелее! - повторила Рогнеда. - Фольш и Роки столько про тебя рассказывали, какой ты герой и злодей, а ты оказывается трусишка?
Олаф перестал разглядывать внутренности машины и сосредоточил внимание на женщине. Высокая, почти одного роста с сотником, сероглазая, с очень красивым лицом, точнее - носом и губами, остального не видно. Одета в серый костюм, оставлявший открытыми только кисти рук, совершенно черные. На груди - рисунок звезды, как у Фольша. Обуви сотник не видел, ее закрывал какой-то предмет с торчащим рычагом.
- Так ты, значит, боишься меня? - повторила с улыбкой Рогнеда.
Сотник не боялся женщины и сделал вывод, что читать мысли Рогнеда не умеет. Желание немедленно ударить нахалку Олаф подавил - наверное, она тоже со звезд. Возможно, древние люди относились к своим самкам как пауки. Тогда она имеет право вести себя так.
Он спустился вниз, потрогал сиденье, оказавшееся удивительно мягким, осторожно сел в стороне от Рогнеды.
- Ничего не трогай, можешь остаться без рук! - строго сказала женщина и почему-то тут же хихикнула. - Поехали? Здесь немного качает, держись. Или пристегнешься?
- Что? - не понял Олаф.
- Можешь привязать себя к креслу вот теми ремнями.
- Нет, не хочу.
Дверца сама собой закрылась, Олаф оказался в западне. Тут и выхватить-то меч трудно, не то что рубиться... Лук оказался прижат к боку. Он незаметно положил руку на рукоять ножа и еще раз огляделся. На стенах оказалось несколько окошек, все они выходили на степь. В одном виднелись горы.
Когда машина тронулась с места, Олафа немного толкнуло назад. Ему не понравилось полулежачее положение - в седле на смертоносце чувствуешь себя гораздо лучше. За окошками побежала степь, трава слилась в сплошную линию. Действительно, заметно покачивало. Пауки бегают плавней!
- Видела твоих приятелей, - сказала Рогнеда, она явно управляла машиной, держась одной рукой за рычаг. - Кажется, с ними все в порядке. А мы доедем быстро, очень быстро.
И в самом деле, горы стремительно приближались. Фольш не солгал - на такой машине можно догнать смертоносца, пусть и не сразу.
- Ты можешь приказывать машине жалить?
- Что? - Рогнеда повернула лицо с удивленно вздернутыми бровями.
- Машина жалила стрекоз... Плевалась в них. Это ты ей приказала?
- Я стреляла в стрекоз, это очень просто, - пояснила женщина. - Могла уничтожить их сразу всех, но тогда остальные оказались бы слишком напуганы. Все вышло очень удачно - они спустили на землю людей, чтобы попытаться подойти ко мне, я приехала и быстро убила их всех. Летучки, как вы их зовете, удрали. Обратно сунутся не скоро, и еще раз обыщут всю степь перед городом. Они понимают, что такая тварь для них важнее, чем поймать каких-то людишек.
- Ты убила всех слуг стрекоз? - переспросил Олаф. - Так быстро? Ты давила их, да?
- Нет, стреляла. Не из... Жала, а по другому. Это было просто... Надеюсь, тебе их не жаль?
- Нет.
- Я так и думала! Фольш часто злился на тебя, все грозил свернуть шею, но нам с Роки ты нравился. А Марк и вовсе был бы от тебя в восторге... Но он не дожил до твоих подвигов.
- Кто это: Роки, Марк?
- Наши с Фольшем приятели. Ты ведь понял, что Фольш тут - не единственный бог?
Да, Олаф это понял. Они уже подъехали к горам, машину закачало сильнее, когда она оказалась на камнях. Однако скорость не упала, только рычагом Рогнеда стала двигать энергичнее. Ловко огибая скалы, они промчались по накатанной дороге и вскоре остановились перед широкой пещерой с правильным четырехугольным входом.
- Вот и наш дом. Логово Фольша, если тебе угодно. Видишь белую отметину?
- Да, - над входом в пещеру на черном камне отчетливо выделялась белая звезда, такая же, как на груди у Рогнеды и Фольша.
- Вот она сеть, - Рогнеда что-то тронула а стене машины, - а вот ее нет.
Звезда исчезла, будто растворилась в камне.
- А теперь снова есть, - женщина опять дотронулась до красного кругляша. - Оставим, чтобы Люсьену было удобнее. Что ж, добро пожаловать к нас в гости, Олаф-сотник! Руки хорошо оттер от крови, злодей?
- Что? - сотник обескураженно посмотрел на свои ладони, но Рогнеда лишь чему-то рассмеялась и машина снова тронулась с места.
Они въехали в пещеру. В окошках стало темно, но длилось это лишь мгновение. Вспыхнул очень яркий свет, и пещера оказалась огромным, больше Дворца в Хаже помещением. В ряд стояли еще несколько машин, таких же, как машина Рогнеды, дальше Олаф разглядел какие-то еще более странные механизмы.
- Вылезай! - дверца открылась, опять сама по себе.
Сотник выбрался наружу и остановился, прикрывая глаза от льющегося с потолка света, на спине машины. Все вокруг было именно таким, как он видел в окошки, но в то же время... Олаф быстро сел на корточки и ощупал железные бока. Никаких окошек не было.
- Прыгай вниз! - предложила Рогнеда и первая оказалась на твердом, ровном полу. Дверца закрылась. - Что-то Фольш не вышел тебя встречать, запугал ты его. Роки, мы здесь!
- Закрой вход, - ответил откуда-то сверху мужской голос.
За спиной раздалось тихое скрежетание. Олаф резко обернулся, готовый отпрыгнуть, и увидел, как медленно опускается огромный черный камень, отрезая его от привычного мира.

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

Джани несколько раз порывался сползать на разведку, но и Келвин, и Люсьен в один голос потребовали от него лежать тихо. Стрекозы кружились далеко, у самого горизонта, но уж очень зоркие глаза у этих насекомых. Потом Аль вдруг вздрогнул всем телом, указал рукой на запад. Оттуда приближалось чудовище.
- Вот кто летучек жег! - тут же сделал вывод Келвин.
Непосредственной опасности для людей пока не было - диковинная тварь проползла стороной. Потом вдруг остановилась и откуда-то с морды полетели будто красные искорки. Люсьену показалось, что он слышит чьи-то крики. Насекомое поползло дальше. Вскоре летучки взлетели все вместе, огромной стаей, а снизу в них полетели знакомые белые струи, только очень часто. Несколько стрекоз мгновенно сгорели, остальные полетели на восток.
- Как оно их! - восхитился Люсьен.
- Это еще что... Вот каково людям, которых летучки высадили в степь. От такой твари не убежишь, - покачал головой Келвин. - Так что лежи тихо, Джани, очень тихо. А ночью надо уходить на север.
- Как же? - не понял воин. - А сотник?
- У сотника своя голова, если еще осталась. Сам видишь - тварь неизвестная, плюется чем-то. Как с такой воевать?
- Да мы бы сумели, - Аль неопределенно поднял арбалет, посмотрел на Люсьена.
- У нас отравленные стрелы, - решился тот. - А эта штука пробивает любой панцирь, сами видели.
Джани и Келвин переглянулись.
- Отравленные стрелы? А как же Договор?
- Повелитель Чивья разрешил нам пользоваться ядом, - признался Люсьен.
- Врешь! - Джани даже подскочил бы, не удержи его старший товарищ. - Повелитель разрешил людям пользоваться ядом! Врешь!
- Нет, это правда, - терпеливо сказал Люсьен, отмечая, как Аль тихонько, из-под руки навел арбалет сперва на Джани, потом на Келвина. Учится парнишка! Лысый опаснее во сто крат, опытный, тертый вояка. - Там, за горами, в Темьене, есть люди, которые воюют с восьмилапыми на манер повстанцев Фольша. Только война у них оттого, что нет в Темьене никакого Договора, и двуногие там в рабах томятся. Тогда Повелитель заключил с этими джетами свой Договор. И разрешил пользоваться ядом... Своим слугам в войне с теми, кто Договора не чтит.
- И летучки не чтут Договора? - усомнился Келвин. - Они, кажется, не едят живых людей... Хотя как знать.
- Они жгут города с самками и потомством, - напомнил стражник. - Какой тут может быть Договор?
- Верно, - легко согласился Джани, у которого уже появилась новая мысль. - Ладно, поверю. Только давайте-ка на чудище испытаем это оружие!
- Да успокойся ты! - прикрикнул на него Келвин. - Вот же дурак! А если оно одно такое? Пусть со стрекозами воюет. Вон как они его разозлили - может быть, побежит за ними до самого города, да и сожжет его своей слюной.
- Тогда нам дорога открыта.
- А если оно не одно? Если там его логово? Испытать... Испытать оружие на нем хочется, да только что будет с испытателем, если ничего не выйдет? Я таких тварей прежде не встречал, и сказок о них не слышал. А ведь давно известно, что...
- Тише!
Аль не зря привлек внимание спорящих - чудище возвращалось. Люди затаились, приготовив луки, Люсьен успел передать Келвину стрелу из своего колчана. Все насекомые разбежались, не осталось даже мух. В тишине слышно было только как постукивают зубы во рту Доллы.
Насекомое между тем пошло медленнее, приблизилось, повернулось на месте и так же медленно поползло на запад. Воины видели странные черные лапы, множество поблескивающих глаз. Но где жвала? Травоядное оно или хищник? Странный, яркий хитин - такой обычно у безобидных тварей, кроме разве что некоторых видов пауков. Но у них нет такого крупного жала на спине...
Щелкнул арбалет. Аль не выдержал, всадил в тварь стрелу - а может быть, просто дрогнул палец? Люсьен уже начал приподниматься, готовясь стрелять в глаз, но насекомое даже не вздрогнуло, будто и не почувствовало нападения. Скоро тварь скрылась за чахлыми кустами, стражник положил оружие.
- Ты не попал?
- Попал, - дрожащим голосом сказал Аль. - Прямо в бок. А стрела куда-то отскочила, и все. У него такой крепкий хитин, что... А может, это какое-нибудь речное чудище?
- Во-первых, вот что, - Люсьен не спеша встал и основательно врезал каблуком в лоб юноше. Тот опрокинулся на спину. - Чтоб больше, Фольшев сын, не смел без команды стрелять!
- Твоя воля - закон, - проныл Аль, держась за рассеченный лоб обеими руками.
Люсьен только покачал головой, удивляясь такой крепости черепа. Другой бы хоть ненадолго сознание потерял... Видимо, не все в порядке в этой голове.
- Во-вторых, речные чудища далеко от воды не уходят, а тут в горах какие могут быть реки? Ручьи одни.
- Оно ушло туда, - печально сказал Келвин. - У него там логово и, поди, потомство. Даже за летучками не погналось. Нельзя нам к горам. Сотник может и выживет, он в огне не горит, а мы пропадем. Джани, тебе не сиделось - сбегай-ка осторожно туда, где летучки воинов своих оставили. Посмотри, что там, только не высовывайся, кто-то мог и живым остаться.
Джани, почесав раненую руку, охотно отправился на разведку. Низко пригибаясь, он побежал в сторону недавнего боя, стараясь укрываться за островками кустов. Очень скоро он увидел первых жертв - разорванных почти на части воинов. Дальше Джани шел от трупа к трупу.
Больше всего его удивляли раны - будто каждого из слуг стрекоз рубили по нескольку человек с разных сторон, и рубили основательно, не спеша и не ленясь. Колени у Джани задрожали. Он прошел еще немного и увидел целую груду искромсанных в куски тел. Жуки-падальщики уже почуяли запах крови, сосредоточенно выбирали лакомые кусочки...
Джани хотелось пройти дальше, но впереди уж виднелись первые скорпионы. Они не искали еды - поглощали пищу на месте. Ее хватало везде, куда ни кинь взгляд - кровь и тела. Воин вернулся, почти не скрываясь.
- Если кто и уцелел, то сейчас сломя голову несется прочь отсюда, - доложил он Келвину и Люсьену. - Страшно смотреть, что эта тварь с ними сделала. Хотите взглянуть? Надо быстрее, а то скорпионы уже здесь.
- Незачем смотреть, - поморщился Келвин. - Надо тоже на восток идти. Хотя что я говорю? На север, мы у самых гор, потихоньку дошагаем до Хажа.
- Вы идите, а я мне нельзя, - хмуро ответил Люсьен. - Я должен точно узнать, что случилось с сотником. Да и про это насекомое не мешает знать побольше... Мимо нас проползло и не заметило, не очень-то оно зоркое, выходит.
- Как хочешь, - Келвин поднялся, поправил оружие, разглядывая горизонт. - Думаю, летучки появятся здесь довольно скоро. Пора отправляться, а то попадем в клещи.
- Я с тобой, Люсьен! - Аль встал, все еще потирая ушибленный лоб. - Ты Око Повелительницы, значит, один идти не должен. И еще - не могу же я Келвину подчиняться? Это неправильно, его королева Тулпан на службу не брала пока.
Стражник задумался. Вообще-то, он очень боялся идти к горам, и всерьез подозревал. Что обратно не вернется. Аль - парень неплохой, жалко его гробить. Но в интересах Повелительницы прежде всего разузнать о новой твари, появившейся в степи, и отправить донесение в Хаж. По этой причине полезно иметь под рукой гонца, ведь первые известия вполне могут передать Келвин и Джани.
- Хорошо, идешь со мной. Прощай, Келвин, и передай там, что Долла совсем еще малышка, ни в чем не виновата перед Хажем.
- Долла... - тчарракец задумался. - Значит, нам с Джани самим ее вести? Ладно.
- Отпусти меня с ними! - вдруг попросил Джани. - Пожалуйста, Келвин! Я очень хочу с Олафом-сотником повидаться. Сам пойми - нам к нему надо прибиваться. А что он мертв - не верю. Карателя ничем не взять.
- Что это ты задумал? - нахмурился Келвин. - Хочешь, чтобы я один через степь с девчонкой на руках шагал? Совсем недавно Паоло потеряли, теперь и ты решил голову скорпиону в жвалы сунуть? Да знаешь ли ты, что...
Он замер, не договорив. Далеко на востоке поднималось черное облако дыма. Пожары в степи не такая уж и редкость, но каждый раз - большая неприятность. Летом огонь быстро охватывает огромные территории, пожирая сухую траву. Остановить его могут лишь берега рек или пчелы - полосатые труженики все вместе начинают летать к реке, а потом отрыгивать воду на огонь, сберегая улей.
Почти все крупные насекомые имеют инстинкт затаптывать горящую траву, это спасает от частых пожаров. Но в этот раз затаптывать было явно поздно - дыма было много, горел явно порядочный участок. Когда это произошло? Ведь совсем недавно дыма не было вовсе.
- И там тоже! - Джани указал на север.
- Может быть, это наша тварь зажгла траву? - Келвин пошагал в степь, приглашающе махнув рукой. - Надо попытаться выскочить там, между двумя очагами, иначе нас прижмет как раз к Валомриканси.
- Куда ты! - позвал его Люсьен, не трогаясь с места. - Ты с ума сошел?! Ветер на нас, надо уходить к горам и побыстрее, а то не успеем!
- Я не хочу к горам!
- Тогда сгоришь в степи! Вернись, Долла, ты с ним не пойдешь.
Девушка сделала несколько шагов за Келвином и остановилась. Лысый воин казался ей добрее остальных, но как ослушаться Люсьена?
- Келвин, он прав! - присоединился к стражнику и Джани. - Я вижу, как очаги сходятся, ты просто не успеешь. А еще... О. Фольшево отродье! На юге тоже горит!
Дым теперь показался и с третьей стороны, путники оказались в западне.
- Даже это странное насекомое не могло так быстро обежать степь и зажечь ее, - покачал головой Люсьен. - Но ведь кто-то же зажег! Жуки-огневики? Могут они помогать летучкам? Или сами летучки?
- Тогда уж их слуги, - Келвин вернулся к товарищам опечаленный. - Что ты улыбаешься, Джани? Вот оторвет эта тварь тебе голову, тогда будешь ей улыбаться. Пошли скорее к горам, огонь бегает быстро.
Люсьен только покачал головой - как-то странно все вышло. Вот только что Келвин должен был уйти на север, оставив здесь хажца одного. Минута, и все переменилось, весь отряд бежит к горам. Поправив на плече мешок, Люсьен побежал вслед за остальными. После ночного броска ноги ныли, но никто не жаловался - с огнем не шутят. Вместе с людьми бежали насекомые, большие и маленькие, не трогая друг друга. Из рощи далеко впереди выскочили шатровики. Самцы бестолково перебирали лапами, ни на что не решаясь.
Бежавший первым Келвин принял вправо, и не напрасно. Из рощи выползли самки, на каждой висела гроздь паучат. Последней дом покинула Старая самка, огромная, с хорошего смертоносца размером. Оказаться рядом с ней, взволнованной, близкой к истерике от своего нежданного выхода под солнце - смертельно опасно.
Что-то мелькнуло слева, какое-то темное пятно. Люсьен на бегу оглянулся и успел заметить кострище. Кто, кроме сотника, мог его оставить? Стоило бы вернуться и хорошенько рассмотреть следы пребывания Олафа, но позади уже сплошной тучей поднимался к небу густой дым. Времени почти не оставалось.

Глава шестая

Роки оказался очень высоким, стройным мужчиной. Он встретил гостей в коридоре, белом, залитом светом, уводящим куда-то вглубь скалы. На его груди Олаф увидел знакомый символ.
- Рад тебя видеть, Олаф-сотник! - Роки чему-то улыбнулся. - А вот Фольш ушел к себе. Я, говорит, устал, пока видеть Олафа не хочу. Думаю, он тебя просто боится. Я, признаться, тоже... Рогнеда, ты специально пустила его сюда с оружием?
- Меня это возбуждает! - крикнула из-за спины сотника женщина.
Олаф оглянулся и увидел, что она открыла прежде не замеченную им дверь, доставала что-то, похожее на упряжь.
- Я не собираюсь никому отдавать меч, - инстинкт подсказал сотнику, что за лук хвататься поздно. Он прижался к стене. - Где Фольш? Мне надо поговорить с ним.
- Сперва поговоришь с нами... - Рогнеда развернула упряжь и Олаф почуял угрозу.
- У меня срочное дело к нему, я только что вспомнил... - со всей доступной стремительностью Олаф прыгнул к Рогнеде, на лету выхватывая меч.
Но было слишком поздно. Навстречу воину метнулась "сбруя". Она будто ожила, крепкие ремешки из странной кожи обхватили руки и ноги сотника, на твердый пол он рухнул уже крепко связанным. Все, что ему удалось - ударить Рогнеду головой в живот.
- Ах ты гадина!.. - она согнулась от боли, потом выпрямилась и сильно ударила Олафа ногой. - Да ты агрессивная обезьянка, оказывается!
- Ты же говорила, тебя это возбуждает! - напомнил Роки, не спеша приближаясь. В руке он держал блестящий предмет с узкой, выступающей вперед трубкой.
- Откуда я знала, что он такой буйный?.. В "Танке" вел себя спокойно, хотя я и держала шокер под рукой. Сними с него все.
- Вот еще... Я не интересуюсь голыми мужиками.
Убедившись, что ремни держат сотника крепко, Роки спрятал в чехол на поясе свое странное оружие и не спеша снял с воина меч, лук и нож, потом тщательно обыскал.
- Это тебе больше не понадобится... - он забрал шар Фольша. - Да и вообще, я подержу у себя твои вещи. В сапогах у тебя, насколько я помню, тоже ножи.
Олаф заскрипел зубами от злости, пытаясь разорвать проклятые путы. Он уже и не помнил того времени, когда расхаживал безоружным. Остаться даже без ножа, какой позор!
- У меня будет синяк, - Рогнеда напомнила о себе еще одним ударом. Обувь у нее оказалась тяжелой и твердой. - Пойду полечусь. Займешься им?
- Ты поглядывай за степью, - напомнил ей о чем-то Роки. - Дым валит уже со всех сторон, как бы тебе не пришлось еще раз выехать. Вообще, почему ты не привезла Доллу?
- Фольш, кажется, хочет всех. Не знаю, зачем, - Рогнеда ушла.
- Отпусти меня! - выдавил из себя Олаф, пытаясь успокоиться. - Я понял твою силу.
- Ничего ты пока не понял, - вздохнул Роки, переворачивая пленника, чтобы еще раз ощупать швы куртки. - И не поймешь, если будешь так себя вести. Фольш будет очень расстроен... Что-то еще есть на тебе железное, но что? Ремень я снял... Помоги-ка: где у тебя еще спрятан нож?
- У меня нет больше оружия.
- Вот смотри, - Роки показал ему маленькую коробочку, на которой мигал зеленый огонек. - Эта штука говорит, что на тебе есть железо. Она не для обыска предназначена, к сожалению, но обмануть себя не даст. Где оружие?
- Это не оружие, - вспомнил Олаф. - Это амулет у меня на шее. Сними, но не вздумай потерять.
- Уже угрожаешь? Молодец, быстро привыкаешь. Обычно люди здесь теряются... - Роки отыскал на груди Олафа крошечный металлический кругляш, аккуратно снял через голову шнурок. - Не потеряю.
- Теперь ты меня развяжешь?
- Частично.
Роки открыл еще какую-то дверь, небрежно забросил туда все отнятое у чивийца. Потом что-то сделал с предназначенной для людей сбруей и Олаф почувствовал, что его ноги свободны. Он не спеша поднялся, опершись спиной на стену, вопросительно посмотрел на Роки.
- Кто вы такие? Предки? Прилетели со звезд?
- Я думал, тебе это давно ясно! Иди за мной, только веди себя поспокойнее. Хоть ты и каратель, но я тоже не простачок степной, понимаешь? Переломаю все кости.
Олаф ничего не ответил, послушно зашагал за Роки по коридору. Вскоре открылся поворот, а за ним - широкий зал, уставленный железными клетками. Предок сразу вошел в одну из них и поманил пальцем сотника.
- Ты, наверное, уже жалеешь, что пришел? Не расстраивайся, без шара мы не смогли бы тебя заманить. Кроме того, все к лучшему... Вот увидишь. Пока будешь находиться здесь.
- Вы уже связали мне руки. Зачем же теперь еще и в клетку сажать?
- Руки я развяжу, - Роки с неожиданной силой втянул сотника в клетку и швырнул на стенку, потом быстро сдернул с него "сбрую". В руке предок уже держал свое маленькое оружие. - Вот эта вещь умеет плеваться огнем, как-нибудь покажу. Все, отдыхай.
Он вышел с размаху захлопнув дверцу.
- Кстати, у тебя есть соседи. Сейчас будете знакомиться.
Не оглядываясь, Роки отправился куда-то прочь из зала. Олаф быстро подошел к двери, надеясь распахнуть ее так же легко, как предок со звезд ее захлопнул, но к его удивлению, она не поддалась. Сотник подергал за частые стальные прутья - они даже не дрогнули.
Тогда он огляделся. Зал имел сферическую форму, гладкие серого цвета стены, свет проникал сверху. В логове лжебогов сотник никак не мог понять, как устроено освещение - сияли сами стены, отдельные участки потолка. Железные клетки все были совершенно пусты. О каких соседях шла речь?
И тут все пришло в движение. Куда-то поехали стены, Олафа несильно качнуло. Клетки вокруг него немного сдвинулись, и вдруг стали медленно проваливаться в пол. Сотник заметался в своей ловушке, стараясь понять, что происходит. Зал оказался устроен вовсе не так просто, что-то менялось. С боков появлялись новые клетки, которые тоже опускались - или Олаф поднимался?
И вдруг он увидел "соседей". В появившейся клетке, густо затянутой паутиной, находились несколько пауков. Два молодых, некрупных самца сразу кинулись на прутья, стараясь добраться до человека - это были шатровики.
"Приветствую тебя."
Сотник круто обернулся. С другой стороны оказалась клетка с одним пауком, смертоносцем, он висел на потолке, вцепившись лапами в прутья.
- Приветствую тебя, - быстро ответил Олаф. - Я подданный Чивья.
"Я подданный Трофиса, Олаф-сотник. Я узнал тебя. Мое имя - Чанжа."
- Я скорблю о твоем городе... Как ты попал сюда, Чанжа?
"Скорбишь о моем городе?" - разум смертоносца будто взорвался эмоцией гнева и страха. - "Что случилось с Трофисом?"
- Как долго ты здесь находишься? - Олаф не стал отвечать на вопрос, лишь открыл восьмилапому вои воспоминания. - Год?
"Больше..." - Чанжа медленно спустился вниз, лег, поджав под себя лапы. - "Мой Повелитель.. Меня не было с ним в миг гибели города, самок и потомства. Я провел здесь три года."
- Слава Повелителю Трофиса! - невесело отозвался сотник. - Значит, ты ничего не знал о стрекозах... Летучки завоевали всю степь. Уцелели только Хаж, потому что там холодный климат, и чивийцы, которых увел Повелитель.
"Он поставил под вопрос свою честь. Он отступил перед врагом, он не принял бой."
- Не смей так говорить! - в раздражении Олаф ударил ногой по стене клетки. - Я не оскорблял твоего Повелителя!
"Успокоимся," - смертоносец примиряюще поднял передние лапы. - "Все кончено для Трофиса. Все кончено для меня."
- Ты мог бы отправиться искать службы у Повелительницы Хажа, или в Чивья.
"Повелительница Хажа?" - Олаф снова открыл пауку кусочек своей памяти. - "Человеческая самка? Так никогда не было. Ты и сам не относишься к этому серьезно. Самка не может быть Повелителем, тем более, если она - человек. Двуногие не правят смертоносцами, таков обычай."
Олаф только вздохнул. Да, в мире восьмилапых традиции имеют огромное значение. И они нарушены... Нарушены бегством Повелителя Чивья, позволением Тулпан стать Повелительницей Хажа, и даже Договор нарушен, о чем сотник решил пока не говорить.
- Меня захватили обманом, - сказал он. - Я надеялся расправиться с Фольшем, но не смог защитить себя. Я безоружен.
"Я тоже."
Олаф недоумевающе пожал плечами. Смертоносец неожиданно резко вскочил, прыгнул на прутья, повиснув перед ликом сотника. Человек отшатнулся, и за спиной заскрежетали по железу когти шатровиков. Что-то было не так... Клыки! У паука не было ядовитых клыков.
"Они вырвали их мне. И сделали что-то еще, у меня нет больше и яда. Они могут все, эти существа."
- Люди, - уточнил Олаф.
"Они мало похожи на людей. Те восьмилапые за твоей спиной - тоже лишены яда. Это сделали после того, как самка укусила Плока. Плок был со мной почти год, иначе я не вынес бы одиночества."
- Плок? - оглянувшись на шатровиков, Олаф насколько мог приблизился к собеседнику. Расстояние между прутьями клетки позволяло просунуть руку, но дотянуться до смертоносца не получалось. - Вас было двое?
"Мы в составе полусотни патрулировали степь неподалеку от Гволло. Их Повелитель собирался начать войну. Это было так давно... Я счастлив говорить с тобой, Олаф. На нас напало летающее существо, которым управляли тшеры, потом еще одно прибежало по земле."
- Тшеры?
"Так мы с Плоком называли живущих здесь двуногих. Когда-то восьмилапые воевали с людьми, и тогда появилось это слово... Оно оскорбительно, и мы не использовали его после заключения Договора."
- Понимаю, - склонил голову сотник. - Тшеры - мне нравится это слово. Живущие здесь не люди, а тшеры.
"Да. Летающее существо отрезало нас от города, сожгло многих огнем. Оно гнало нас на запад, как муравьи тлей. Когда появилось, уже по земле то, другое, нас оставалось около десятка. Командир, увидев врага, к которому мы хотя бы могли приблизиться, приказал атаковать. Мы уничтожили железную тварь! Но в живых остались только я и Плок. Тогда и обнаружилось, что внутри существа сидел тшер. Он походил на человека, но имел черную кожу."
- Продолжай, - попросил Олаф, усаживаясь на пол.
"Прилетело еще одно существо, с него в нас полетели какие-то жала. Они были отравлены, чивиец! Тшерам неведом Договор. Я ненавижу и презираю тшеров."
- Я тоже!
"Яд усыпил нас, будто мороз. Тогда летающие существа сели, оттуда вышли Роки и Рогнеда, они забрали нас внутрь, туда же положили убитую железную тварь и все, что осталось от тшера. Его звали Марк. Так нас принесли сюда."
- Три года, - задумчиво сказал Олаф. - Я скорблю. Чанжа, видел ли ты здесь тшера по имени Фольш?
"Их трое," - тут же сообщил паук. - "Рогнеда, самка, и двое самцов: Роки и Фольш. Был еще Марк, но мы убили его. Тшеры часто говорили со мной и Плоком раньше. Они не боятся Гнева, мы не смогли подавить их сознание. Иногда с нами делали странные вещи... Оскорбительные вещи! Фольш - тот, кого ты искал всю жизнь, каратель."
- Поэтому я здесь...
"Охотник попал в ловушку," - смертоносец излучал печаль. - "Отсюда не вырваться. Если бы мы могли позвать на помощь, привести сюда объединенную армию городов... Но ты говоришь, что степь захвачена стрекозами. В таком случае нам не на что надеяться. Я хочу умереть."
- Постой, ты еще не все рассказал мне! - крикнул Олаф, когда паук опять лег на пол и поджал под себя ноги, выражая так свое отчаяние. - Сколько здесь помещений? Сколько летающих и бегающих железных тварей? Зачем тут шатровики?
"Я ничего не знаю, каратель, и скорблю об этом. Мы всегда были здесь, в клетке. Иногда нам давали еды и воды, все поступало по трубам... Их спускают сверху, ты еще увидишь. Сломать клетку невозможно. Шатровики... Я не хочу говорить об этом, чивиец. Прости, я утомлен."
Резко оборвав разговор, смертоносец замер на полу своей клетки. Олаф не спеша припомнил все сказанное, задумчиво прошелся по периметру клетки. Смертоносец - друг, и друг могучий. Если выпустить его из клетки, предкам со звезд, точнее тшерам, не поздоровится. Даже без яда восьмилапый слишком стремителен, да и "сбруя" с ним не справится.
Самцы шатровика с грохотом ударились о стены своей клетки, когда Олаф оказался рядом. Человек, находясь в полой безопасности, впервые в жизни спокойно рассмотрел степных пауков с близкого расстояния. Они и в самом деле очень походили на смертоносцев. Самцам было примерно по два года, по крайней мере будь они смертоносцами, он так определил бы их возраст.
Почему Чанжа не захотел про них говорить? Он пригляделся к гнезду шатровиков. Паутина была сплошь новая, чистая, будто сотканная вчера. Это позволило рассмотреть трех самок - двух молодых и Старую. Старая самка тоже была не слишком крупной... Лет шесть, может быть, семь - если опять же отнестись к ней как к смертоносцу.
Олаф оглянулся на Чанжу. Паук не двигался, продолжая тосковать. Если это состояние продлится несколько дней, жизнь паука окажется под угрозой. Странно все это: смертоносец, шатровики, Старая самка укусила Плока... Они были в одной клетке? Зачем? Странно так же, что после гибели сородича смертоносец остался активным, жизнеспособным. Разумные восьмилапые - коллективные насекомые, одиночества долго не выдерживают.
Раздались громкие, уверенные шаги. Олаф повернулся и увидел идущего по проходу Фольша. Лжебог, а точнее, тшер, выглядел именно так, как в насылаемых на сотника видениях. Он остановился перед клеткой, на безопасном расстоянии и пристально посмотрел карателю в глаза.
- Вот и я. Т вед так мечтал увидеть меня во плоти? Смотри.
- Я счастлив, - Олаф не отводил глаз. - Может быть, откроешь дверь?
- Еще рано. Вот когда мы все обговорим, придем кое к каким соглашениям, тогда и откроется дверца. Сядь.
Фольш сделал указующий жест. Олаф оглянулся и с изумлением обнаружил в середине клетки железный табурет. Когда он успел появиться? Сотник перевел глаза на тшера в тот самый момент, когда он поймал опустившийся с потолка на нитке табурет, точно такой же. Нить оказалась лучом, который тут же погас. Олаф, на чуть подрагивающих ногах, приблизился к новому предмету и осторожно сел.
- Молодец. У тебя вообще хорошие нервы, а также независимый разум. Я хочу сказать: довольно-таки независимый. Кроме того, у тебя характер, как у предков... Поэтому Роки считает, что у тебя все получится. Я ему верю. А ты?
- Я... Не знаю, - у Фольша была отвратительная манера говорить. - Откуда я могу знать?

Предыдущая страница 7 Следующая страница


Воины королевы 8

- Верно. Тогда просто поговорим. Тебе н мешают пауки?
- Нет, я не боюсь шатровиков, - Олаф умышленно сделал упор на последнем слове. - Со смертоносцем мы уже познакомились.
- С той раскорякой, что умеет общаться, - с гаденькой усмешкой уточнил Фольш. - Итак, начнем.

Добежав до каменистой, почти не покрытой травой почвы у самых скал, люди бес сил повалились на нее. Даже Люсьен сильно измотался, а Долла просто его удивляла. Сколько же сил в этой девочке, что она до сих пор жива? Огонь, а пуще того - дым, буквально хватали их за пятки, под конец мчаться пришлось изо всех сил.
- Слева шатровики, справа скорпион, - сообщил Аль, оглядевшись. В спину ему ткнулся какой-то коричневый жук с плоскими травоядными жвалами, юноша с досадой отпихнул его ногой. - Огонь траву сожрет быстро, но пепла будет... Может быть, отойдем подальше в скалы?
- Там, скорее всего, тоже полным полно набежавших из степи хищников. И все раздражены не меньше, чем эта Старая самка, - заметил Келвин.

Глава семьи шатровиков только что бросилась, без малейшей на то причины, на рогача, и укусила огромного жука. Для нее перемирие то ли уже кончилось, то ли вообще не наступало.
- Пить хочется, - Джани мечом поковырял землю. - Тут не прокопаться... Где-то должен быть ручей, говорят, у гор их много.
- Чтобы его найти, надо идти вдоль степи, а тут уж очень много опасных соседей. Лучше все же углубиться в скалы.
- А где, по твоему, железная тварь? - Келвин обернулся к стражнику. - Что-то я не видел ее по пути сюда!
- Следы.
Джани первым заметил следы чудовища, две широкие полосы на земле.
- Я и в степи такие видел, это оно. Вон туда побежало, - он показал рукой. - А мы могли бы пойти немного в сторону, вот и все.
- А оно решит, что ты его выслеживаешь, и плюнет тебе со скалы на макушку, - Келвин огладил собственную, лысую, потом раздраженно посмотрел на покрытую копотью руку. - Ветер в нашу сторону... Придется отойти, сейчас дыма будет столько, что не продохнешь...
Вместе с насекомыми люди отошли к валунам, спасаясь от клубов удушающего дыма. Рядом с ними оказался скорпион, но ни на людей, ни на жуков он н обращал ни малейшего внимания. Соседство все же было опасным и Келвин не возражал, когда Люсьен повел их дальше. За группой валунов из-под ног людей вспорхнула целая стая мух - они пережидали пожар здесь.
- Дальше идти опасно, - остановил его Келвин.
- А оставаться здесь - не опасно? Как только дыма станет меньше, хищники возьмутся за дело. Травоядные побегут во все стороны, и... Если рогач тебя затопчет - радости будет не больше, чем если скорпион ужалит.
- Все равно нельзя идти, - упорствовал Келвин. - Вперед ведет только одна дорога, и на ней следы твари. Там ее логово, Люсьен. Там смерть.
- Я видел кострище, - вспомнил стражник. - Сотник проходил здесь.
- Мало ли куда и откуда он проходил! Во всяком случае... Ох, дети Фольша, начинается!
Паук-верблюд, огромный, косматый, повздорил на находившимся рядом бегунцом. Верблюды вообще странные насекомые, взять хотя бы их привычку никогда не трогать людей. Бегунец, вместо того чтобы спасаться в скалах используя длинные ноги, попытался перешагнуть через врага и укусить его. Мгновенно неосторожный оказался растерзан на куски, полетевшие во все стороны, а заодно от могучих когтей досталось и толпившимся травоядным. Те кинулись бежать, толкая друг друга, мгновенно возникала паника. Шатровики, увидев приближающихся жуков, отважно кинулись защищать самок и потомство.
- Бежим! - Аль высоко подпрыгнул, повис на обломке скалы, и только поэтому не был растоптан промчавшимся косачом, тяжелым, угрюмым.
Обсуждать больше было нечего. Паника охватила тысячи насекомых, собравшихся на узкой полоске земли. Хищники вступили в бой, травоядные кидались во все стороны. Люди вскарабкались на валуны, побежали по ним, перепрыгивая с одного на другой. Долла взвизгнула, сбитая вниз прыгнувшим кузнечиком, но Келвин и Джани быстро втащили ее обратно.
Огромное стадо шестиногих кинулось, треща хитином о скалы, по дороге к логову железного чудища. Не успел Келвин ничего сказать по этому поводу, как оно появилось. С морды насекомого обильно сыпались искры, те самые, что убили слуг стрекоз. Каждый жук, в которого попадала огненная стрела, мгновенно будто взрывался. Чудовище ползло по их трупом и продолжало убивать.
- Не двигайтесь! - приказал Люсьен.
Люди, совершенно открыто стоящие перед чудовищем на валунах, замерли. Вокруг них продолжали давить друг друга жуки, неистовствовали хищники и без конца летели смертоносные искры. Железное насекомое приблизилось к ним и вдруг заговорило необычайно громким, отчетливым женским голосом.
- Спускайтесь и выходите на дорогу позади машины!
Долла вцепилась в руку Келвина, тот посмотрел на Люсьена. Стражник пожал плечами.
- Делайте что говорю, иначе я вас уничтожу! Помогите девочке!
О камень под Алем ударились несколько искр, воин заплясал, будто валун раскалился и обжег ему пятки.
- Око, что делать?!
- Спускаться, - решил Люсьен и первым спрыгнул на груду растерзанных, раздавленных жуков. - Не сражаться же с ней...
- Будь осторожна, она заботится о тебе, - тихо сказал Келвин Долле. - Джани, помоги.
Они спустили вниз девушку, будто имели дело с каким-то сокровищем. Оскальзываясь на внутренностях насекомых, все медленно приблизились к машине.
- Теперь посадите Доллу на машину, а сами идите в горы! - продолжала командовать невидимая женщина. - Я поеду следом.
Долла попыталась вывернуться из рук воинов, но они все же подняли ее, посадили на теплое железо. Девушка застыла, боясь пошевелиться.
- Схватись за скобу! - потребовало чудовище. Долла не двинулась. Тогда вдруг распахнулась дверца и оттуда вынырнул то ли человек в шлеме, то ли странное насекомое. - Дай руку! Вот за эту штуку возьмись и держись, чтобы не упасть! Эх, если бы не твой отец, не стала бы я с такой дурой возиться...
Долла послушно вцепилась в железную скобу, машина тут же двинулась. Подгоняемые ей воины затрусили впереди, то и дело оглядываясь. Аль показал исподтишка Люсьену арбалет, но тот покачал головой - женщина уже снова исчезла в чреве машины. О людях она заботилась: время от времени опять вылетали искры. Убивавшие все живое, даже пролетавших над пленниками мух.
Спустя некоторое время они оказались перед входом в пещеру. Машина не останавливалась, и воины вбежали внутрь. Не успели они осмотреться, как к каждому из них полетела уже знакомая Олафу кожаная "сбруя". Спустя мгновение все лежали на каменном полу, и могли только ругаться.
- Долла, освободи нас! - взвыл Джани, извиваясь червем. - Долла, скорее!
Вход в пещеру быстро закрылся. Из машины выскочила Рогнеда, взяла девушку за руку и прошла мимо воинов, не обратив на них ни малейшего внимания.
- Роки, лентяй, действуй! Я свое дело сделала.
- Не волнуйся, дорогуша, я здесь и очень тебе благодарен, - отозвался Роки, выходя из угла. Он держал в руке какой-то предмет, видимо, управляющий "сбруями". - Как мне надоело обо всем заботиться... Даже не верится, что когда-то такими пустяками занимались андроиды. Займешься девочкой?
- Да, отдам Марку последний долг, так и быть, - Рогнеда увела оглядывающуюся Доллу в коридор.
- А я бы на вашем месте не забивал себе голову ерундой, - негромко сказал ей вслед Роки. - Что ж, друзья, давайте знакомиться. Я - Роки, ты - Люсьен, а ты - Аль. Остальные, назовитесь.
- Келвин, - сообщил спокойно лежавший тчарракец и кивнул на бешено катающегося по полу приятеля, - Его зовут Джани. Мы из города Тчаррак и оказались здесь случайно, высокий господин. Прости и нас, и наших друзей из Хажа, прошу тебя.
- Прощаю, - пробурчал Роки, со вздохом принимаясь отбирать у воинов оружие. - Что с вами, дикарями, еще делать? Убивать-то уже надоело, от убийства проку нет...
- Мы не дикари, высокий господин, - не понял его Келвин. - Дикари почитают Фольша, мы же верные слуги Повелителей.
- Значит, Фольш и есть главный дикарь! - хохотнул тшер. - Я ему передам. Уймись-ка, Джани, перестань ворочаться!
Воин не внял уговорам, он рычал от злости и пытался зубами дотянуться до стягивающих его руки ремней. Тогда Роки снял с пояса свое странное оружие, навел на воина трубку и тот вдруг затрясся, выгнувшись дугой.
- Это научит тебя быть послушнее, - сказал тшер. - Некоторое время вообще не сможешь шевелиться - вот полежи и подумай, стоит ли со мной спорить в другой раз.
Разоружив всех, он обернулся и сделал что-то, чего Люсьен не рассмотрел. Через несколько мгновений откуда-то появилась маленькая тележка, приехавшая на крохотных колесиках. Стражник даже зажмурился при виде такого колдовства. Роки сложил на тележку оружие и она тут же снова куда-то укатилась.
- Ну, вот, осталось еще совсем немного потрудиться, - тшер потянулся, будто только что закончил какую-то тяжелую работу. Тут же сверху спустились несколько длинных тонких ремней. Роки пристегнул к каждому из них одного воина с помощью какого-то устройства на "сбруе". - Все приходится делать руками, и чем дальше, тем больше... Я совсем одичал, вы не находите, друзья мои?
- Спасибо, что называешь нас друзьями, высокий госпо... - начал было Келвин, но не договорил, потому что все ремни одновременно натянулись и подняли пленников в воздух.
Роки ушел, не обращая на людей внимания, он что-то напевал себе под нос. Воины висели, переглядываясь. Потом их куда-то потащило, и вскоре все оказались в темноте.
- Что происходит, Люсьен? - дрожащим голосом спросил Аль. - А? Люсьен! Око, ты здесь?!
- Да здесь я, не ори так! - сурово одернул его стражник. - Откуда мне знать, что происходит? Надо было спросить про Олафа...
- Ты думаешь, он здесь? - с надеждой поинтересовался Келвин. - Я только на это и надеюсь. Сотник нигде не пропадет... Ох, куда же мы попали?
- Думаю, это какие-то колдуны Фольша, - решился предположить Люсьен. - Я тебе не говорил, но Олаф-каратель пришел сюда как раз искать этого лживого бога. Он кое-что нашел и...
- И мы все оказались здесь, - закончил Келвин. - Говорил я: бежим на север... А почему они так заботятся о нашей чернушке? Что-то говорили про ее отца.
- Марк, - вспомнил Аль. - Так его звали. И еще говорили про "последний долг". Что это такое, Люсьен?
- Не знаю. Тише, я вижу свет впереди.
Пятно света постепенно приближалось, вскоре пленники оказались в ярко освещенном коридоре. Еще через некоторое время под ними оказалась железная клетка и "сбруи" одновременно, с дружным щелчком расстегнулись, освобождая воинов. Все четверо повалились вниз, не успев даже сообразить, что произошло. Почти сразу сверху раздался металлический удар.
- Крышка! - Келвин поднял голову. - Нас накрыли сверху, теперь мы не выберемся. Джани, как ты?
- Н... Н... - воин пытался что-то сказать, но лишь вывалил язык и вращал глазами. Сведенные судорогой руки мелко тряслись.
- Да, не следует спорить с этими высокими господами, - вздохнул тчарракец.
- Не называй их так, - попросил Люсьен. - Подумают еще, что мы их боимся.
- У нас нет оружия, кроме хитрости, - объяснил Келвин. - А может быть, и хитрости-то уже нет... Колдуны Фольша. Знаешь, что они делают с теми, кто не хочет принять их веру? Повстанцы, конечно, не такие мастера по части пыток как Олаф-каратель, но скучно нам не будет.
- Надеюсь, ты не предлагаешь нам признать их бога? - насторожился Люсьен.
- Нет, конечно, - оскалился воин. - Умрем героями, извиваясь и визжа. В куче собственного дерьма, добавлю. Помоги мне с Джани, надо его растереть, что ли...
Забота о пострадавшем товарище немного отвлекла их от грустных мыслей. Джани растерли, выпрямили, хоть и не без труда, сведенные руки, вытрясли в рот последние капли воды из глиняной фляги Аля, оставшейся у юноши за пазухой. Воин понемногу приходил в себя, даже смог ругаться шепотом. Клетка стояла в довольно просторном зале, больше в нем ничего не было - голые стены, сводчатый потолок.
Люсьен взялся за железные прутья, потряс из изо всех сил. Ни один даже не дрогнул. Стражник задумчиво сплюнул наружу.
- Не надо, - попросил Келвин. - Надо вести себя как можно спокойнее.
- Я и не нервничаю. Хотя стоило бы... Эх, Олаф, Олаф, куда же я из-за тебя попал!
- Тише. Я думаю, это хорошо, что мы не спросили про сотника, - тчарракец потянул стражника за рукав, заставил нагнуться. - Если это колдуны Фольша, то про карателя лучше помолчать. У них ведь нет врага злее, чем он. Вытянут из нас все кишки, чтобы побольше об Олаф разузнать.
- Пожалуй, ты прав, - вынужденно согласился Люсьен. - Тем более, что и единственная наша надежда в том, что сотник на свободе и придет сюда. Но что делать, ума не приложу.
- Спать, - предложил Келвин. - Мы бежали всю ночь, днем тоже покоя не было. Надо заставить себя успокоиться и поспать.
На том и порешили. Все четверо вытянулись на полу клетки и лежали молча до тех пор, пока сон и в самом деле не пришел. Сотник был бы рад, увидев в этот момент друзей - с такими воинами можно многое совершить.

Глава седьмая

Фольш сначала очень долго рассказывал. Олаф в общих чертах уже знал излагаемую ему версию человеческой истории, но на всякий случай старался внимательно слушать. Катастрофа, вызвавшая Мутацию, произошла из-за падения на Землю огромного камня, прилетевшего откуда-то с неба. Древние люди заранее узнали о его приближении и построили множество летучих кораблей, на которых и отправились к звездам. Часть предков отказалась покидать родину и осталась жить в новом мире. Землетрясения и наводнения разрушили почти все, что было построено прежде, люди утратили большую часть своих знаний.
Затем появились смертоносцы, а потом и жуки-огневики. В бесконечных войнах люди сначала легко одерживали верх с помощью остатков страшного оружия, но нечеловеческая плодовитость насекомых помогала им выжить. Постепенно оружия становилось все меньше, а вскоре произошло то, что в запретных сказках именовалось Предательством.
- На самом деле никто не продавал смертоносцам секрет человеческой души, - с улыбкой поведал Фольш. - Нет такого секрета. И не было отвергнутого красавицей воина, перешедшего на сторону раскоряк... Просто Мутация тогда еще продолжалась очень активно. Формировались новые виды пауков, они уничтожали более слабые, и вот один из них овладел способностью к телепатии. Он и сохранился, остальные разумные смертоносцы не выжили. После этого люди оказались в самом невыгодном положении и быстро были побеждены. Счастье еще, что пауки не всех сожрали... Потянулись сотни лет Рабства. Ну, а дальше ты все знаешь. Не веришь, да? - в руке тшер держал знакомый шар, и поэтому легко читал мысли пленника. - Веришь, я же знаю. Просто не хочешь верить. Но придется...
- Мне все равно, - Олаф старался контролировать себя. - Как бы не выглядела наша общая с восьмилапыми история, это - только история. Верно, Чанжа?
Смертоносец ничего не ответил, он по прежнему лежал не шевелясь. Паук переживает уничтожение своего города, потомства куда сильнее, чем это доступно человеческой психике.
- Оставь его в покое, - посоветовал Фольш. - Я тебе еще расскажу о нем кое-что интересное... Теперь пора поговорить о нас, людях, живущих в этой скале.
- О тшерах, - мстительно поправил его Олаф.
- Ты уже выучился этому поганому словечку? - брезгливо приподнял бровь Фольш. - Послушай, ты - полудикарь. Ты почти ничего не знаешь даже об этом мире, видел лишь крохотный его кусочек. А там, на звездах, людей больше, чем ты можешь себе представить. Они говорят на разных языках, по разному выглядят. Да-да, и как Долла тоже, неужели я зря показывался тебе в разных цветах? Да и это еще не все... Но не буду отвлекаться. Если хочешь - зови нас тшерами, вот только тшером однажды захочешь стать и ты сам.
- Зачем говорить на разных языках? - сотник решил сменить тему, злить Фольша ни к чему.
- Затем, что... Ты и этого не поймешь. Продолжу о нас. Мы прилетели сюда из любопытства. Возникли некоторые идеи... Тебе ни к чему об этом знать, потому что все пошло не так, как мы планировали. Я сейчас откровенен с тобой, уж поверь, - Фольш сделал пазу, задумчиво разглядывая свои руки. - Очень много, очень много лет назад... Наш корабль разбился в этих горах. Погибли почти все летевшие на нем люди, или тшеры, если тебе угодно. Мы потратили много времени, чтобы из обломков соорудить себе хотя бы это жилище. Починить корабль мы не могли, позвать на помощь - тоже, потому что... Не важно. Мы оказались пленниками в этом мире, но, знаешь, я ни о чем не жалею. Там, на далеких мирах, довольно-таки скучно. Зато здесь я смог стать богом, не правда ли? Да и в самом деле - разве я не бог? Живу сотни лет, наблюдая за сменой ваших поколений, подчиняю себе тысячи людей, сжигаю города по своему желанию.
- Зачем ты это делал? - Олаф старался сдерживаться, но рука непроизвольно искала рукоять меча.
- Чтобы разобраться немного в людях и пауках. Мы узнали много интересного... Вот, например, ты. Каратель Чивья, доверенный человек Повелителя. Почему ты так настойчиво преследуешь повстанцев? Это не так уж просто понять, ведь смысла в твоих действиях нет никакого.
- Я защищал город и Повелителя!
- Зачем тебе Повелитель? Ты не умеешь сам распоряжаться своей судьбой? Да и город... Неужели приятно жить под паутиной, отдавать раскорякам в пищу мертвецов, больных. И полоумных тоже - а они виноваты лишь в том, что родились с врожденной ненавистью к паукам.
- А в чем были виноваты те, кого убивал ты? Смертоносцы и люди, многие тысячи.
- Да ни в чем, - пожал плечами Фольш. - Просто я мог это сделать и мне было интересно это сделать. Вот Роки например больше интересуется возможностью построить город в горах. Он полагает, что менять ход развития степной цивилизации - слишком долго и скучно. Я другого мнения, но стрекозы спутали мне все планы. Фактически, они уничтожили эту самую цивилизацию, которую я так долго изучал. А потом я смог подсунуть шар тебе, и... По ту сторону гор ты нашел джетов, ведущих войну со смертоносцами, и небезуспешно. То есть они, конечно, не могут победить, но держатся на своем острове среди озера долгие годы. Им повезло - в озере есть очень ядовитая рыбка... Когда Роки узнал о джетах, то просто запрыгал от радости. Они могли бы населить его город!
- Город здесь? - Олаф пожал плечами. - Люди не строят городов в горах, тут не растут злаки.
- А в степи злаки растут, да защитить их от насекомых могут лишь смертоносцы, - покивал Фольш. - Логика у тебя глупая, но железная. Все дело в том, дорогой каратель, что города создаются неделя того, чтобы выращивать вокруг них злаки. Города настоящих людей, живущих свободно - ты взялся называть таких тшерами - строились чтобы защищать в них свою цивилизацию, культуру.
- От кого?
- Прежде всего - от других видов, это же так просто. Город - это крепость. За толстыми стенами можно спокойно развивать науку, технику. Роки хочет создать такой город, он уже почти все просчитал. Нашел руду, уголь... Это было не просто. Теперь у нас есть и жители для города, джеты. Они не отравлены всяческими глупыми Договорами с Повелителями, как вы, степняки. Даже те, кого ты называл повстанцами, никогда не решились бы сражаться с восьмилапыми, так они вас запугали. Только обещание дать новое тело, вечную жизнь да наркотический дым наса могли заставить их взяться за оружие. Я хотел поселить где-нибудь группу таких людей... Но ты их выслеживал и убивал. Знаешь, я несколько раз тоже хотел тебя убить, но Рогнеда заступилась. Так что ты напрасно ударил ее сегодня.
- Зачем я нужен Рогнеде? - сотник устал сидеть, встал с жесткого табурета, подошел к решетке.
- Она думает, что мы слишком далеко ушли от вас в своем развитии, что нам не понять вас, живущих в мире пауков. Рогнеда считает, что мы должны лишь помогать некоторым избранным землянам, направлять вас. Как видишь, у каждого из троих имеющихся в наличии тшеров свой взгляд на вещи. Но в ближайшее время мы решили сосредоточиться на идее Роки. Ты, Олаф, долен привести сюда джетов, стать в новом городе королем или Повелителем, если тебе так больше нравится. Поэтому ты здесь, - тшер тоже встал, не спеша прогулялся вокруг плетки, скорчил рожу кинувшимся к нему шатровикам. - Воевать со смертоносцами тебе особенно и не придется - их здесь просто нет. Зато стрекоз ты можешь убивать сколько угодно. Главное, не уничтожать, потому что они надежно защитят нас от раскоряк, более опасного врага.
- Почему ты считаешь, что я соглашусь на это?
- Потому что ты разумный человек. Степные города погибли, в Чивья тебе делать больше нечего. Ты ведь каратель? Там нет людей Фольша, и обещаю, что не будет. Ты сам сможешь проверить мои слова, когда наберешься знаний. Что остается? Хаж, война со стрекозами. Бессмысленно, королевству не устоять, летучки упорны как все насекомые. Зато дальше, за перевалы, стрекозам не пройти. Ну и пусть сидят здесь, в степи... Кому мешают? Будешь охотиться на них, если заскучаешь. Видел какие у нас машины? Они будут в твоем распоряжении. И еще много, много всего... Ты успеешь о всем разобраться, потом что время не ограничено. Есть способы продлить жизнь почти неограниченно долгий срок.
- Марк, - вспомнил Олаф. - Чернокожий тшер Марк. Вас было четверо прежде, да?
Фольш скривился, будто выпил гволльского меду.
- Было больше. Идут столетия, некоторые из нас слишком увлекались своим положением. Мы ведь боги в этом мире! Марк немного увлекался вашими женщинами, например. Если тебе интересно, то Долла - его дочь. Поэтому я и посылал тебя в город стрекоз, на глупую ночную вылазку. В ней кровь тшера и у нас есть возможность следить за ней всегда, где бы девочка не находилась. Жаль такую потерять. Роки и Рогнеда ругали меня - ведь ты мог погибнуть... Но я по понятным причинам не испытываю к тебе уж очень-то теплых чувств, каратель! - Фольш засмеялся, встал напротив Олафа. - Ты ведь все еще мечтаешь загнать мне кол в задницу? Конечно, так. Я ему предлагаю стать богом, а он хочет меня замучать поскорее и уйти опять в свой вонючий Хаж... Дикарь. О чем я говорил?.. Ах, да, Марк. Марк хотел забрать Доллу у матери, когда она немного подрастет, но не успел. Переоценил свои возможности и раскоряки разорвали его вместе с машиной. До него погибли еще трое, за сотни лет много было случайностей. Думаю, пока хватит разговаривать. Сейчас я пойду и позабочусь о твоем пропитании, а ты отдохни и хорошенько подумай.
- Стой! - крикнул Олаф. - Я хочу еще кое-что знать! Где Люсьен? Он тоже у вас, вместе с Доллой?
- И Люсьен, и Аль, и еще двое каких-то бродяг... - Фольш не спеша отправился к выходу, табурет взлетел под потолок. - Роки и на их счет имеет какие-то планы. Кстати! - он резко остановился. - Чуть на забыл. Твой восьмилапый сосед может быть поскромничал, так я тебе расскажу, зачем здесь шатровики. Проект Рогнеды: она задумала вывести полуразумный вид смертоносцев, с ограниченными способностями к телепатии. Для этого мы отловили двоих самцов и подсадили их к самке шатровика. Как видишь, потомство уже вовсю бегает! Есть и другие, они сидят отдельно от мамочки.
- Это... - Олаф ошарашенно застыл. - Чанжа спаривался с самкой шатровика?.. Но это невозможно!
- Я же тебе говорил: биологически... Ну, в общем внешне они ничем не отличаются. Стоило держать их вместе - и твои такие разумные смертоносцы не смогли не принять главенство желаний самки. Они всего лишь насекомые, Олаф, ты даже представить себе не можешь, как они на самом деле примитивны. Подумай, прежде чем в другой раз называть паука-переростка Повелителем!
Фольш скрылся. Олаф медленно прошел через свою клетку - табурета уже не было - встал перед смертоносцем.
- Он солгал, Чанжа?
"Нет," - паук чуть вздрогнул. - "Тшер сказал правду."
- Но ведь смертоносцы и шатровики - не одно и тоже! Вы только внешне похожи, а внутри совершенно разные! - сотнику почему-то стало очень обидно. - Вы не такие, как другие насекомые!
"Самка ничем не отличается от наших. Неразговорчива, не привыкла общаться. Но ничем не отличается. Ты заставляешь меня говорить об этом, я переступаю табу."
- Я скорблю, - привычной формулой извинился Олаф. - Но это важно для меня! Я хочу понять.
"Это важно и для меня. Зов не преодолеть. Самка шатровика ничем не отличается от самки смертоносца. Самцы другие, они глупы, они неразумны."
- Но самка шатровика тоже неразумна!
"Не более неразумна, чем самка смертоносца. Ее желание - закон, но самки не способны подчиняться. Поэтому самка не может быть Повелителем. Самка боится за потомство, она зла, она то напугана то раздражена," - Чанжа встал, он подрагивал всем телом. Пауки не говорят о таких вещах с человеком, но Олаф был единственным близким существом, а восьмилапый очень страдал без общения. - "Самка смертоносца ничем не отличается от самки шатровика. Но закон позволяет мне убивать диких самок, они чужие. Когда мы с Плоком оказались здесь, то стали ее семьей. Потом... Она пожрала Плока, убила и пожрала. Так часто поступают самки смертоносцев, так поступают и самки шатровиков. Тогда тшеры лишили нас яда, всех, вырвали Старой самке и мне клыки. Но и тогда я не был в безопасности, шатровики всегда убивают старших самцов, когда вырастает потомство. Нас разделили. Так лучше."
- Не понимаю, - Олаф уселся на пол, обхватил голову руками. - Так отличаются чем-то шатровики и смертоносцы или нет? Кто правит городами?
"Самцы отличаются, самки - нет. Один вид, но все зависит от того, чье потомство. Последствия Мутации... Не все самцы вида несут в себе ген разума. Некоторые Повелители хотели уничтожить всех шатровиков, но их много и это не война..." - Чанжа говорил все тише. - "Эти молодые самцы - смертоносцы, Олаф."
- Почему же тогда они не говорят со мной? Почему так себя ведут?
"Потому что Старая самка раздражена. Они выполняют ее желание, они не станут общаться с тобой. Но они - смертоносцы, вросшие вне города. Они не знают Повелителя, не знают законов. Думаю, им не стать такими же, как я или Плок. Слишком поздно, им уже два года."
- Они как дурачки, да? - догадался Олаф. - Смертоносцы, которые не знают всей мудрости вида, так?
У восьмилапых знания передаются куда более простым путем, чем у людей. Не нужно ничего пересказывать потомкам, боясь что-то позабыть, не нужно писать книг. Достаточно открыть свою память молодому смертоносцу, и он возьмет ее сразу всю, почти мгновенно. Пауки никогда ничего не забывают.
Каждый смертоносец знает столько же, сколько Повелитель. Но его разум - самый старый, самый могучий в городе, он лучше умеет распорядиться своими познаниями. Но самые первые передачи, которые происходят еще в Запретных Садах, где самки выводят потомство - самые важные. После этого восьмилапый становится неотделимой частью города, огромного сообщества, не способный предать своего Повелителя, как не мог бы предать себя. С юными пауками из соседней клетки этого не произошло.
- Они поступили с тобой жестоко, да? - тихо спросил Олаф.
"Они отняли у меня потомство!" - крик Чанжи едва не оглушил сотника. - "Мои потомки отняты у Повелителя, они не будут служить ему, не будут служить городу Трофис! А теперь пришел ты и сказал, что города больше нет... Я ненавижу тшеров, я укусил бы себя, если бы мне не вырвали клыки."
- Потерпи, - попросил сотник. Другого союзника у него пока не было. - Ты пробовал сломать клетку? Прости, я сказал глупость, конечно ты пробовал.
"Я дважды ломал лапы, но прутья слишком крепки. Я пытался бить тшеров гневом, но ничего не добился. Они несколько раз усыплял меня, это было страшно. Олаф-сотник, твой Повелитель считал тебя равным смертоносцам. Попробуй ты обмануть тшеров, у людей есть хитрость. Ты должен суметь, иначе может возникнуть угроза виду. Тшеры ненавидят нас."
- Я постараюсь, - пообещал каратель и пошел вокруг клетки, подергивая прутья.
Шатровики при его приближении опять впали в бешенство, попытались просунуть лапы из клетки, дотянуться до человека. Олаф задержался, рассмотрел их. Ему было их жалко... И жалко всех смертоносцев. Неужели они - всего лишь насекомые, пережившие таинственную Мутацию? Их разум необычайно силен, но не искусен, передается от поколения к поколению всего лишь через обучение, хотя и быстрое. Если убить Повелителей, разрушить города, они уже не смогут подняться, останутся дикими навсегда. Полчища шатровиков... Но ведь однажды смогли объединиться!
- Как началась история вашего вида, Чанжа?
Этот вопрос был неприличен. История вида смертоносцев - святая тема, не касающаяся двуногих. Но Чанжа знал ответ, как и любой восьмилапый, и он ответил.
"Первые, их еще много среди Повелителей. Они пережили самый мощный период Мутации. Потом произошел регресс, но Первые успели вырастить потомство. Потом они разошлись и основали города... Так все началось, Олаф-сотник. Проклятие нашего вида в том, что все может однажды кончиться. Шатровик - не соперник людям и другим видам, он глуп и беспомощен. Даже если станет чуть умней... Они подчиняются Старой самке, это их традиция," - Чанжа сделал паузу чтобы человек понял смысл последнего слова. - "Это нерушимо. А самки пожирают старых самцов и убивают знание. Если тшеры поймут это, им достаточно будет облететь мир и разрушить города, убить Повелителей своим колдовством. Потом - только ждать."
"Я думаю, Чанжа, они это уже поняли," - мысленно ответил Олаф, хотя вряд ли это могло помочь. - "Они умеют читать мысли не хуже смертоносца... Они все знают."
"Ты лишаешь меня последней надежды," - сотника залила исходящая от паука волна скорби. - "Тогда мы обречены... Они сделают это, как только сочтут необходимым. Не понимаю, почему не сделали этого раньше."
- Нам трудно понять их действия, - пожал плечами сотник. - Тшеры так отличны от нас...
Он поймал себя на том, что говорит "мы" о людях и смертоносцах, противопоставляя их собственным предкам. Но так и обстояли дела: разумные пауки, жуки-огневики и даже стрекозы были для сотника куда ближе, понятнее, роднее странных, лишь внешне похожих на людей существ. Тшеры...
- Не совсем понимаю, чего они хотят от меня, - Олаф открыл Чанже свой разум, чтобы смертоносец узнал обо всех его разговорах с Фольшем. - Не понимаю, зачем лжебог бунтует людей, а потом позволяет карателям убивать их. Зачем похитили тебя... Ничего пока не понимаю. Помоги мне. Ты улавливаешь смысл в их действиях?
"Приблизительно," - Чанжа пошевелил лапами. - "Их осталось трое, всего трое. И я знаю, что они не любят друг друга, чувствую это. Каждый из них считает, что остальные все делают неправильно, а при случае - помешает товарищу. Но добиться многого тшеры могут только все вместе, их колдовство, машины и сжигающие жала, все это очень сложно. Им приходится много работать, чтобы поддерживать его. И каждый считает, что работает больше других, не верит им. После гибели чернокожего человека тшеры просто не справляются. Теперь им пришлось до чего-то договориться, начать наконец-то действовать совместно, по какому-то плану. Ты часть этого плана, сотник. Они не могут все время заставлять тебя что-нибудь сделать, ты должен сам начать помогать им. Привести джетов, готовых сражаться с восьмилапыми нарушая Договор..."
- Это могли бы сделать и повстанцы! - напомнил чивиец.
"В степи не осталось повстанцев, стрекозы убивали и их. Искать помощников среди людей стрекоз или речников - долго. А джеты сразу ухватятся за возможность раз и навсегда покончить с восьмилапыми, их сердца полны ненависти, они не знали Договора. Ты - тот, кто сможет уговорить их, привести сюда."
- Я никогда этого не сделаю и говорил об этом Фольшу много раз! Слава Повелителю, я не изменник.
"Тшеры хитры," - смертоносец сказал это очень осторожно, стараясь не обидеть человека. - "Они умеют поворачивать вещи неожиданной стороной. Что ты скажешь, если поймешь, что восьмилапые обречены? Кто тогда поможет тебе воевать со стрекозами? Без смертоносцев люди погибнут, не выдержат напора потомства летучек. Победить можно только в союзе с кем-то... С кем?"
- Ты говоришь, как они! - Олаф возмущенно прошелся по клетке.

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

"Без тебя, твоей памяти, им никогда не узнать бы о джетах, Олаф... А теперь, если ты будешь тверд и не предашь своего Повелителя, тшеры могут обойтись и без тебя. Просто их машины часто ломаются... Или не могут перелететь через горы. Но если не сможешь ты, сможет другой. Дело всего лишь в том, что ты - лучший. А еще тшеры верят, что ты такой же, как они. Я слышал как Фольш и Роки говорили об этом. К остальным, не столь жестоким и отчаянным людям, тшеры относятся с презрением. Но Фольш ненавидит тебя и когда-нибудь обязательно убьет, помни об этом."
- Хватит, - попросил Олаф.
Он представил себе город, построенный среди скал, напичканный чудесным колдовством предков. Тшеров станет много... Они убьют Повелителей и сожгут города, летая на своих машинах. Смертоносцы потеряют традицию, самки разойдутся из Запретных Садов и расселятся в степи. Самцы подчинятся им, и тогда смертоносцы превратятся в шатровиков. Потом тшеры уничтожат стрекоз... Наверное, и жуков-огневиков, и даже пчел - всех, кто представляет опасность. Мир для людей.
Но Олафу не хотелось жить в таком мире. Он не имел к нему никакого отношения, это мир тшеров. Мир, в котором ничего не будут значить преданность, отвага, в нем все будут решать колдовские машины со звезд. Сотника начала охватывать паника. Как защитить все, что ему дорого? Повелитель Чивья сказал однажды: стрекозы - угроза виду. После этого он отступил, поставив под сомнение свою честь, потом пошел на нарушение Договора, вооружив людей отравленным оружием. Олаф очень уважал своего Старика.
- Мы должны выйти отсюда любой ценой, Чанжа.
"Это невозможно. Пища приходит сверху, и я даже не понимаю, как."
- Пища? - сотник вспомнил, что очень хочет пить. Он оглянулся. - Но как?..
Ничто не опускалось сверху на невесомых паутинках, Олаф заметил бы это. Однако в углу стояла странной формы легкая фляга и тарелка из такого же материала с чем-то вроде каши.
"Пища пришла сверху. Она прилетела... Мы не в силах постичь колдовство тшеров."
- Ну, зато поесть-то мы в силах, - Олаф напился. Вода имела странный металлический привкус. - Ты не голоден?
"Меня кормят по утрам."
Каша, сладкая и вкусная, оказалась очень питательной. Не успел еще сотник очистить тарелку, как почувствовал сытость. Он старательно доел пищу, облизал тонкую, ломкую ложку.
- Они действительно не могут летать на звезды? Фольш говорил, что летучий корабль разбился о горы.
"Это правда. Тшеры ненавидят друг друга, но держатся вместе потому что бессильны поодиночке. Не любят работать, но трудятся каждый день. Они в беде, Олаф, и беспокоятся о своем будущем. Они не всесильны."
- Значит, у нас всего-то три врага, - сделал вывод Олаф.

- В тебе кровь Марка, одного из нас, - Рогнеда угощала Доллу каким-то сладким вкусным напитком с еще более сладкими булочками. - Здесь ты дома. Здесь ты - хозяйка.
- Мать никогда мне не говорила, что мой отец... Не простой человек. Ее принесли откуда-то с юга, из-за болот.
- Марк не представлялся своим женщинам, - хмыкнула Рогнеда. - У него была страсть с переодеваниям... Несколько странная, на мой вкус.
Она уже переодела Доллу в голубой комбинезон, очень прочный, но мягкий. Девушка очень удивилась, что новая одежда пришлась ей впору, но пока решила не задавать много вопросов. Рогнеда ей не нравилась. Не нравилась так сильно, что с лица Доллы не сходила улыбка - нельзя, чтобы колдунья почувствовала неприязнь.
- Забудь о своей прошлой жизни, - Рогнеда откинулась на мягкие подушки дивана. Здесь, в какой-то дальней комнате подземелья вообще все было мягким, уютным. - Хотя, если хочешь отомстить каким-нибудь врагам, или стрекозам - у тебя будет такая возможность. Теперь ты будешь жить так, как должен жить человек. Не забывай никогда, что мы представители древнего, мудрого вида, а не пауки например, которые даже внешне ничем не отличаются от шатровиков. Хочешь поспать?
- Можно мне еще булочку? - Долла наелась, но хотела польстить хозяйке. Ведь это Рогнеда пекла булочки - других женщин она здесь не видела.
- Конечно! - Рогнеда встала, подошла к стене, открыла какую-то маленькую дверцу. - Вот, бери отсюда когда захочешь. Кофе надо наливать вот так... - она показала, куда ставить стакан и какую кнопку нажать. - Постепенно со всем освоишься.
- Это колдовство! - Долла взяв булочку, увидела, как на пустом месте появилась новая, дополнив ряд.
- Колдовство... Ты выучишь его и перестанешь бояться. Ведь мыться тебе понравилось?
Долла вспомнила струи теплой воды, бьющие со всех сторон, душистую пену... Но еще больше ей понравилась мазь, которой Рогнеда велела натереть истертые ноги, ушибы и порезы - все заживало прямо на глазах. А еще маленькие сапожки из какой-то кожи, со шнурками, и еще музыка, звучащая прямо из стен и много еще всякого. Здесь было хорошо. Но страшно...
- Спасибо, - девушка попыталась улыбнуться еще шире. - А где остальные? Келвин, например, и Люсьен...
- Зачем они тебе нужны? - вскинула брови Рогнеда. - Тебе скучно со мной?
- Нет, нет! Просто я подумала, что ты должна куда-то идти, что... Я подумала, что тебе скучно со мной!
- Вот как?.. Не стоит обо мне заботиться, я это умею сама. Раз ты не хочешь отправляться спать, то я тебе приказываю это сделать. Ясно? - Рогнеда шутливо погрозила Долле пальцем. - Не спорь со мной! А про чумазых вояк забудь, с ними все будет хорошо. Ты же с сегодняшнего дня - не дикарь. А в сущности, никогда не была дикаркой. Иди сюда!
Рогнеда прошла в по коридору и остановилась перед последней дверью, нажала на фиолетовый круг. Дверь отворилась сама.
- Здесь ты будешь жить - пока не освоишься и не придумаешь чего-нибудь получше.
Они оказались в крошечной комнате, половину которой занимала кровать, такая мягкая, что Доллу пугала даже мысль на ней спать. Наверняка приснятся кошмары! Рогнеда показала еще одну дверь.
- Там ванная комната. А вот это устройство будет кормить тебя булочками, оно точно такое же, как у меня. Если понадоблюсь - нажми вот эту кнопку, видишь? Только не красную! А то поднимется такой рев, что прибегут и Фольш с Роки. Мне сейчас действительно надо идти, после гибели Марка приходится работать за четверых... Скорее обучайся, малышка!
- Я буду стараться, - пообещала Долла.
Когда за Рогнедой закрылась дверь, девушка попробовала все же лечь на кровать. Ложе закачалось под ней, будто живое, Долла побыстрее соскочила на пол. Выждав несколько минут, она осторожно нажала на фиолетовый круг и отскочила, чтобы дверь ее не ударила. Но к удивлению девушки, она открылась в другую сторону.
Выглянув в коридор, Долла никого не заметила. Она не надеялась пока сбежать, но очень хотела отыскать Келвина и Люсьена. Без них ведь все равно не уйти - в степи полно хищников. А оставаться в подземелье, в компании с Рогнедой, девушке было страшно, из женщины просто сочилась скрываемая злость. И даже стены, своды казались зловещими...
Прокравшись мимо длинного ряда закрытых дверей без ручек, Долла оказалась на железной винтовой лестнице, по которой Рогнеда и привела ее сюда. Спустившись на цыпочках, девушка услышала какое-то гудение и замерла.
- Придется опять выводить всю схему! - мужской голос раздался совсем рядом. за углом, Долла вздрогнула от неожиданности и приготовилась убежать.
- Не ворчи! - издалека ответила мужчине Рогнеда. - Возишься уже восьмой день с одним флаером!
- Седьмой... - буркнул незнакомец.
- Восьмой!! - взвизгнула Рогнеда. Раздался звон, будто она швырнула на пол что-то железное. - Почему ты все время со мной споришь, Фольш?!
- Ну не умею я чинить энергетику! Не получается!
- Значит, мы с Роки должны все а тебя делать, да? А ты будешь играться со своими человечками?
- Не осталось их больше...
- Опять разбросай шарики! Флаер только сперва почини, и лети. Может, убьешься наконец! Скорее бы девчонку обучить. Эх, если бы не Марк, я бы давно здесь поселила штук пять, толку было бы больше, чем от вас.
- Марк был прав, - упрямо сказал Фольш. - Нельзя селить здесь туземцев. Дикарь, обученный технике, остается дикарем, только более опасным.
- Ага, ты как Роки еще скажи: наберем детишек и Рогнеда будет с ними нянчиться, помощников растить. Еще предложите нарожать! Дурачье ленивое, трусы!
- Кстати, ты закрыла там эту... Доллу? - Фольш явно решил переменить тему. - Или она только на общем контроле?
- А какой тебе еще нужен? - фыркнула Рогнеда. - Если вдруг вылезет наружу, услышим. Но она не вылезет, шарахается от любого продшкафа. Посмотрел бы ты, как она мылась! Думала, наверное, что спит и видит свой лучший сон. А теперь лежит на чистом белье, в кроватке... Я ей установила максимум по мягкости, силой не вытащишь оттуда дикарочку.
- Ну, ладно...
Они замолчали. Долла на четвереньках, боясь случайно стукнуть по железной ступени жестким каблуком, забралась обратно наверх. Потом, тщательно оглядываясь, чтобы не заблудиться, немного побродила по коридорам. Открывать двери она боялась.
Когда снова послышались голоса, девушка уже хотела побыстрее пробраться обратно в свою комнату, но узнала Люсьена. Двинувшись на звук, Долла оказалась перед ничем не отличающейся от других дверью и, поколебавшись, тронула кружок. Осторожно заглянув внутрь, она увидела большой зал, в центре которого стояла клетка с пленниками.
- Вы тут одни? - громким шепотом спросила она.
- Да! - так же ответил ей Келвин. Воины вскочили, прижались к прутьям. - Ты свободна?
- Я ушла из своей комнаты, - объяснила Долла. - Вас кормили? Я могу принести сладких булочек!
- Булочки потом, - оборвал ее Люсьен. - Где колдуны? Что они тебе говорили?
Девушка как могла описало все с ней произошедшее. Пленники выслушали ее внимательно, потом недоуменно переглянулись.
- С ней-то все ясно, - сказал Люсьен, - но мы здесь зачем? Убили бы, да и дело с концом.
- Мне кажется, надо поискать здесь сотника, - предположил Келвин. - Поброди тут еще, Долла, это важнее сладких булочек. Из клетки нам никак не выбраться, так что помочь мы тебе не сможем.
- Олафа искать? - вздохнула Долла. - Страшный он.
- Если найдешь его, то страшно будет твоим врагам, - пообещал Люсьен. - Сотник друзей не забывает, а ты станешь ему самым лучшим другом. Правильно говорит Келвин: мы можем пригодиться только если Олаф где-то здесь.
- Зачем? - усомнился Джани.
- Ну, скажем, захотят они что-нибудь узнать от него, и нам с Алем начнут пальцы отрезать. Чтобы, значит, он нас пожалел и все рассказал.
- А не проще сотнику отрезать пальцы? - Джани такое предположение не понравилось.
- Сотнику можно отрезать что угодно, да толку не будет.
- А если нам отрезать - будет? - вздохнул Аль. - Не верю я, что Олаф нас пожалеет, если дело серьезное. Он каратель.
- Конечно, не пожалеет! - всплеснул руками Люсьен. - Но они-то, колдуны, этого не знают!
- Хватит болтать, - попросил Келвин. - Иди, Долла, ищи его. Только будь осторожна: ничего не трогай.
- Я попробую... - неуверенно пообещала девушка и покинула зал.
Теперь она шла по коридорам, подолгу останавливаясь возле каждой двери. Чаще всего ничего не было слышно, иногда что-то гудело. Наконец Долла услышала какие-то шорохи, явно издаваемые живым существом. Но что, если это один из колдунов?.. Она долго не могла ни на что решиться, и вдруг отчетливо расслышала голос сотника:
- Чанжа, попробуй покачаться на прутьях подольше, не могут же они хоть немного не расшататься!
Долла тронула круг на двери и с опаской вошла. Ответа паука она не услышала, да и не думала об этом - девушка впервые в жизни видела смертоносца. Огромного паука от нее отделяли лишь тоник прутья решетки...
- Не бойся, не бойся! - Олаф испугался, что Долла сейчас же выскочит за дверь. - Он пленник, как и мы... Как и я. Его зовут Чанжа, он не сделает тебе ничего плохого.
"Я не питаю к тебе вражды, чернокожая девушка Долла," - подтвердил восьмилапый, отодвигаясь в дальний угол клетки, чтобы не пугать ее. Он уже успел прочесть ее мысли, ведь мозг гостьи не привык защищаться от таких атак. - "Она хочет выбраться отсюда, Олаф. Хочет вернуться к стрекозам."
- Это не очень правильное желание, - заметил сотник. - Впрочем, сейчас это не так важно. Подойди ко мне, Долла, и не пугайся тех тварей, шатровиков. Клетка очень прочна. Расскажи все, что видела и слышала.
Пока Долла повторяла рассказанное другим пленникам, Олаф держал ее за руку. Как бы там ни было, а вполне доверять девушке он не мог. Если она действительно ценна для тшеров, то, может быть, удастся вынудить их что-нибудь сделать, угрожая убить ее?
"Не думаю, что это было бы верным поступком," - сказал только для него Чанжа, с которым Олаф мысленно посоветовался. - "Тшеры никого не любят, даже друг друга. Долла считает, что ее ненавидит Рогнеда. Думаю, это правда - таковы тшеры."
- Значит, Люсьен и Аль совсем неподалеку, - довольно сказал Олаф, когда Долла закончила рассказ. - И еще двое воинов... Нас здесь уже пятеро людей и смертоносец против троих тшеров, это не считая тебя. Но ведь ты с нами, верно?
- Я боюсь, - пожаловалась Долла. - Тшеры... И слово страшное.
- Да, они великие злодеи, - поддержал ее сотник. - Наверняка убьют тебя, когда станешь не нужна. Но не бойся, все что нужно - выпустить нас из клеток.
- У них даже дверей нет! - развела руками Долла. - Я не знаю, как это сделать.
- Вернись к Люсьену, передай, что я здесь, что я обязательно выберусь и приду к ним. Потом вернись к себе и делай вид, что хочешь стать тшеркой. Рогнеда хочет учить тебя колдовству? Отлично, учись хорошо. Смотри и слушай, запоминай... При удобном случае прибегай ко мне и рассказывай про все.
- А тебя не убьют?
- Нет, думаю, не убьют... - Олаф посмотрел на Чанжу. - Скоро я поставлю под сомнение свою честь, восьмилапый. Я решился.
"Угроза виду," - протянул паук. - "Я скорблю о твоей чести, Олаф-сотник. Я отомщу за нее, если представится такая возможность."
- Иди, - приказал сотник Долле. - Надеюсь, тебя еще не хватились. Будь осторожна и впредь. Постой! - он окликнул ее у самой двери. - Спасибо тебе, чернушка. Я рад, что не убил тебя. Можешь сказать всем: Олаф-каратель - мой друг!
Когда девушка исчезла, сотник опустился на пол и закрыл глаза.
"Ты решился," - сказал смертоносец. - "Я не судья тебе. Но скажи, тяжело ли человеку решиться на такое?"
- Да, - пробурчал сотник, не поворачиваясь. - Тшеру было бы просто, а человеку - нет. Теперь непонятно только, смогу ли я их обмануть... Мне придется изменить не только на словах. Но и в мыслях. Пожелай мне удачи, Чанжа.
"Если бы я мог помочь тебе, то отдал бы жизнь. Спаси наш вид!"
- Попытаюсь. А пока буду спать.

Глава восьмая

- Начнем с того, что самое главное - энергия, - сказала Рогнеда после завтрака. - Знаешь, что такое "энергия"?
- Нет, - призналась Долла. - Я и слова такого не слышала.
- Не удивительно, Марк не из тех, кто заботится о своих детишках... Был не из тех. Так вот энергия - это сила. То, что заставляет светиться потолки, то, что синтезирует пищу, воздух, качает воду из скважин, двигает все машины. Понимаешь?
- Вроде бы.
- Прекрати все время улыбаться, малышка, меня это уже бесит! - тшерка подошла к продшкафу и взяла стаканчик с кофе. - Ты необычная девочка, у тебя гены Марка, то есть обучить тебя чему-либо гораздо проще, чем дикаря. Ты - человек улучшенной породы, так же как твои сестры и братья.
- У меня есть сестры и братья? - разинула рот девушка.
- Конечно. Марк же не просто из удовольствия залезал на дикарок, он планировал поселить своих детей здесь, со временем, конечно. Роки и Фольш говорят, что ни за что бы на это не отважились, и я им верю. Но твой отец был небрезглив... Вот только держал в тайне местонахождение своих отпрысков, на тебя мы вышли совершенно случайно.
- А как же вы узнали, что я дочь... Марка?
- Есть такие приборы... Нет смысла сейчас об этом рассуждать. Машин у нас осталось очень мало, поэтому пришлось просить Фольша вытащить тебя от стрекоз. Чудо, что он тебя не убил! Трус. Он бы и сотника убил, только и говорит, как Олаф его ненавидит. Вообще, сказать по правде, Фольш - законченный мерзавец... Но мы не должны об этом говорить, - оборвала себя Рогнеда. - Вот что, нет у меня времени все растолковывать неграмотной дурочке. Иди за мной!
Она вышла в коридор и открыла четвертую по счету дверь. Здесь оказалось небольшое помещение, уставленное креслами. На спинке каждого висел прозрачный, как кресло стрекозы, шлем. В углу находился большой ящик с множеством кнопок, от него к стенам тянулись разноцветные тонкие веревки.
- Сядь и надень шлем, - распорядилась тшерка. - Хорошо, что Марк успел наладить обучающую систему... Для начала выучишься читать.
Рогнеда что-то сделала и над ящиком повисло светящееся облачко. Быстро нажимая на кнопки, она то и дело поглядывала в него.
- Нашла! Чего ты ждешь?
Долла вертела в руках диковинный шлем-пузырь, не решаясь надеть.
- Быстрее! Настоящие люди живут быстро! Я поставлю тебе сразу большой урок, на час. Не смей снимать шлем! Немного будет болеть голова, может быть, стошнит - терпи. Закрой глаза и ни о чем не думай.
Девушка неохотно выполнила все требования. Как только она закрыла глаза, шлем будто затрещал, а на сетчатке появились бегущие символы. Долла испуганно вскочила, но Рогнеда силой усадила ее в кресло. Символы никуда не исчезли, а потрескивание оказалось быстрой, почти непонятной скороговоркой.
- Закрой глаза, я сказала! Расслабься, тогда все получится быстрее. Когда все кончится, снимешь шлем и отправишься к себе поспать.
Убедившись, что Долла все делает как положено, тшерка вышла. Символы то сливались в причудливую рябь, то замедляли движение, тогда девушка замечала, что они часто повторяются. В скороговорку она сталась не вслушиваться, и все-таки отдельные слова прорывались в мозг.
Очень скоро Долле захотелось сорвать шлем и разбить его о стену. Голова действительно начала болеть, желудок неотвратимо приближался к горлу. Теперь девушка уже знала почти все символы, знала, что они называются "буквами", что они способны передавать звуки, слова.
К тому времени, как все кончилось, девушка действительно научилась грамоте. Но далось ей это такой ценой, что больше всего Долле хотелось опять все забыть. Голова болела так сильно, что в свою комнату она не пошла, а просто сползла на пол и пролежала так, пока не уснула. Разбудила ее вернувшаяся Рогнеда.
- Ты и не ела ничего? Я же тебе объяснила, как пользоваться продшкафом! Ладно, сиди голодная. Итак, читать ты умеешь. Теперь посмотри на это!
Долла увидела в руках у тшерки небольшой прямоугольный предмет. Она вложила его девушке в руки, показала кнопки.
- Эта включает, еще раз нажмешь - все погаснет. Включи.
Перед Доллой повисло светящееся облачко, от неожиданности она едва не выронила колдовской предмет.
- Это называется "книга". Не ваша, дикарская, а настоящая. Она соединена с нашими базами данных, и... Смотри, вот здесь ты должна выбирать то, о чем хочешь прочесть. Видишь названия текстов?
- Вижу, - призналась Долла. - Но я не хочу читать... Голова все еще болит.
- После того, как за один раз проходят полный курс, у любого разболится! Да и желания пользоваться полученными знаниями нет... - вздохнула Рогнеда. - Будь по другому - я просто продержала бы тебя здесь два дня в шлеме. Но от этого мозги через уши вытекут, а ты мне нужна здоровой. Поэтому читай, вникай... Не будешь слушаться - все-таки опять надену на тебя шлем. Хочешь?
- Нет!
Долла не знала, что обычно в шлеме проводят не больше десяти минут, а обучение идет куда более плавно. Ей же пришлось за один час выучиться не только грамоте, но и основам математики, а также запомнить тысячи новых слов и понятий.
- Читай... - Рогнеда быстро выделила несколько названий. - Вот, на сегодня достаточно. Если будешь стараться, то через три дня с тобой уже можно будет разговаривать. Не разочаровывай меня!
Девушка послушно взялась за чтение, но спустя некоторое время положила книгу на кресло и выглянула в коридор. Рогнеда, как Долла уже знала, работала внизу, пытаясь вместе с Фольшем починить неисправные машины. Осторожно пройдя по полу из пластика - теперь она знала, как называется этот материал - пленница добралась до лестницы и поднялась выше. Уже почти добравшись до двери, за которой находились пленники, она с удивлением поняла, что знает и расположение многочисленных комнат и залов.
- Схема подземелья, - сказала сама себе Долла и запутанный план возник у нее перед глазами. Девушка испуганно зажмурилась: - Что они со мной делают?..

- Ты действительно согласен помочь нам? - Фольш насмешливо щурился, разглядывая Олафа. - Быстро же ты передумал!
- Я принимаю сторону сильнейшего, - как мог спокойно ответил сотник. - Мой Повелитель уронил честь... Я не знал прежде, что разница между смертоносцем и шатровиком так мала.
- Ее вообще нет... - Фольш посмотрел на скорчившегося в углу своей клетки Чанжу, потом на шатровиков. - Что ж, значит, ты решил, что мы - лучшие Повелители? Это правильно. А готов ли ты доказать свою искренность?
- Что я должен сделать?
Фольш опять посмотрел на Чанжу. Паук ничего не говорил, но Олаф почувствовал себя неуютно. Если тшер потребует убить восьмилапого... Чанжа не дрогнет, не выдаст. Но...
"Ненавижу, ненавижу, ненавижу!" - трижды повторил сотник про себя, адресуя чувства пауку. Нельзя забывать, что Фольш читает его мысли. Насколько глубоко? Закрыться, как от смертоносца, чивийцу не удавалось.
- Убить его? - тут же опять продемонстрировал свою власть Фольш. - Хорошая идея... Но Роки расстроится, ему нужны производители. Он все еще хочет вывести таких пауков, которые служили бы ему, как собаки, катали на себе, защищали... Но получается не очень удачно, надо мудрить с генами, а у Рок пока нет времени. Хотя меня никто не заставит дотронуться до мерзкой восьмилапой гадины!
- Кто такие "собаки"?
- Собаки - это такие люди, верные своим Повелителям, - ухмыльнулся тшер. - Будешь моей собакой, Олаф-сотник?
- Я уже сделал выбор.
- Докажи. Ты уже знаешь, что это - потомство нашего смертоносца. Вышло оно глупым, злобным... Тем не менее это - потомство. Возьми, - Фольш протянул Олафу свое оружие, железный предмет с выступающей вперед трубкой. Каратель заметил, что в другой руке трусливый тшер держит второй, такой же. - Видишь кнопку? Наведи на шатровика и нажми ее. Паучку будет очень больно... И он умрет. Смертоносец, тебе не жаль потомство?
"Не смей!" - взревел паук и кинулся на обидчика, сильно ударившись о прутья. - "Убей меня, сожри меня!"
- Ему жаль, - удар гнева, вскользь задевший Олафа, на Фольша не подействовал совершенно. - Ого, он тебя стукнул! А будет хуже... Впрочем, ты умеешь держать эти удары. Ну так как - убиваем потомство раскорячье? Только не тронь Старую самку, она Роки нужна.
Вместо ответа сотник вытянул руку с оружием в сторону самцов-шатровиков. Те, почуяв эмоции Чанжи, опять пытались дотянуться до человека. И самцы, и молодые самки... Глава семейства держалась в стороне, под пологом из паутины. Мелькнула мысль выстрелить в Фольша, но Олаф отогнал ее. Тшер не стал бы рисковать.
Когда палец надавил на кнопку, из трубки вылетела череда ярких желтых искр. Они пронзили одного из самцов, беззвучно взревевшего от боли, запахло жареным мясом, паленым волосом. Мука Чанжи обрушилась на сотника потоком, согнула. Скрипнув зубами, Олаф выпрямился и опять выстрелил, чтобы добить раненое насекомое.
Шатровик дернулся еще раз и умер. Взъярившиеся сородичи тут же принялись рвать его тело. Сотник опустил руку с оружием, не решаясь оглянуться на Чанжу.
- Еще, еще! - потребовал Фольш. - Хватит их кормить! Убивай всех, кроме Старой самки, осваивай бластер.
Олаф послушно стал нажимать на кнопку. Несмотря на весь трагизм ситуации, он не мог не наслаждаться какой-то частью своего существа. Вот это - оружие! Настоящее оружие богов. С ним можно выходить против любых армий, можно сбивать стрекоз в воздухе...
- Оно не действует на большом расстоянии, мало энергии, - напомнил о себе Фольш. - Ну, хватит уже. Чем мне нравятся пауки - убирать тела не надо, Старая самка все сожрет. Мерзкие твари... Ну, Чанжа, или как там тебя, теперь вы с женушкой тут одни останетесь. Поболтай с ней о чем-нибудь...

Предыдущая страница 9 Следующая страница


Воины королевы 10

"Ненавижу! Трусливый тшер! Краснокровный урод!"
- Они тебя оскорбил! - Фольш рассмеялся. - Ну что ж, Олаф, ты молодец. Ведь мог меня застрелить, а не попытался. Отдай мне оружие. О, ты думаешь, что оно не стало бы в меня стрелять? - тшер забрал бластер. - Что ж, так и есть. Ведь не дурак же я, верно? Зато в моих руках эта штука стреляет во все стороны, помни об этом.
Фольш достал что-то из кармана, и не успел сотник понять, что происходит, как три прута из стены клетки выпали. Олаф осторожно перешагнул через них, встал перед тшером, целившимся в него из бластера.
- Сам понимаешь, я еще не до конца тебе верю... Но верю - разве иначе выпустил бы тебя?
Позади сотника что-то звякнуло. Он оглянулся и увидел, что прутья клетки сами собой встали на место.
- И еще помни: у тебя появился новый враг! - Фольш расхохотался. - Ты ведь знаешь не хуже меня, что потомства тебе ни один паук не простит. Что ты теперь сделаешь с Олафом, если я его посажу в твою клетку, а, Чанжа?!
"Убью," - коротко ответил смертоносец.
Старая самка уже подбиралась к телам детей, запах крови пробудил у нее аппетит.

Фольш приказал Олафу идти впереди. Очень трудно было сотнику не думать о том, как бы поскорее связать лжебога, с почитателями которого воевал всю жизнь. Толстый, гладкий, смазанный маслом кол в задницу...
- Не надеюсь, что ты когда-нибудь меня полюбишь, - сказал с усмешкой тшер. - Но верю, что мало помалу у тебя проснется разум. Тогда ты поймешь, в чем твои интересы.
- Что я должен буду делать?
- Сейчас - спустись по лестнице, - направил его Фольш. - А в ближайшем будущем... Надо будет поговорить с джетами, но идти пешком через Хаж, через перевалы - ни к чему. Скоро мы с Рогнедой починим флаер, и просто отвезем тебя туда. Роки! Олаф решился наконец-то.
В зале, заставленным полуразобранными механизмами, колдовал над каким-то прибором второй тшер. Он разогнулся, потер спину, без особого интереса рассмотрел сотника.
- Врет, конечно. Что ж, все идет по плану... Рогнеда! Подойди, обними нашего нового товарища. Тебе ведь нравится Рогнеда? Она всем мужчинам безумно нравится, по крайней мере, она так думает.
- Заткнись! - тшерка появилась из-за угла, вытирая руки ветошью. - Что, Олаф-каратель, надоело в клетке сидеть?
- Он убил потомство раскоряки, тот теперь спит и видит, как бы нашего сотника разорвать! - похвастался Фольш.
- Умно, - кивнул Роки. - Но если пострадала Старая самка, я тебе руки оторву!
- Нет, с ней все в порядке, - отмахнулся Фольш. - Можешь хоть сам с ней спариться, чтобы гены поправить... Я привел Олафа, чтобы мы решили, как быть с ним дальше.
- А что решать? - Роки пожал широкими плечами. - Дай ему комнату Марка, пускай живет, пока мы флаер чиним. В клетке, правда, было бы удобнее его держать... Шучу! Не злись, сотник, мы с Рогнедой всегда были на твоей стороне.
- Но нельзя же, чтобы он свободно разгуливал везде? - Фольш немного смутился.
- Боишься?! - захохотала Рогнеда. - Ладно, сейчас принесу ему замок.
Она ушла и почти сразу вернулась, неся нечто вроде амулета на тонкой веревочке. Подойдя к Олафу - Фольш сзади прижал к его спине бластер - Рогнеда затянула веревочку на его шее, так, чтобы снять амулет через голову было невозможно.
- Мы пока не можем тебе вполне доверять, Олаф, - серьезно сказала она. - Но ты будешь жить, как мы. Как тшеры, если тебе угодно. Ты будешь вкусно есть и пить, спать на кровати. Согласись, это немало! Заодно это поможет тебе лучше понять, как важно стать нашим другом. Снимать замок не пытайся ради своего же блага - он оторвет тебе голову. Я не шучу, это правда!
- Я верю тебе, - честно сказал сотник.
- Ну, вот. И не выходи из своей комнаты, каждый раз как это произойдет - мы будем знать. И тогда, может быть, решим все-таки оторвать тебе голову... Зачем нужна глупая голова? Теперь иди отдыхай, Фольш покажет дорогу.
- Я хотел спросить, нет ли еще людей в подземелье, - задержался Олаф. - Мои друзья... Я смогу уговорить их помогать мне. Дорога к джетам может оказаться не такой уж простой, даже на ваших машинах.
- Люди для тебя есть, но пока тебе еще рано с ними встречаться, - отрезал Роки. - Поживи, осмотрись... А с ними ничего не случится, не волнуйся.
Опять шагая впереди опасавшегося его Фольша, Олаф оказался в комнате с кроватью. Тшер показал ему еще и ванную, научил пользоваться душем и продшкафом.
- Помни: покидать это помещение тебе нельзя. Да и незачем...

Спустя час Долла пришла к сотнику.
- Еле отыскала! - девушка от радости едва не обняла Олафа, но остановилась. - Чанжа сказал, что тебя не должны были убить!
- Что он обо мне думает?
- Ему больно... Мне кажется, он тебя ненавидит.
- Придется потерпеть, - сотник сел на пол - ему тоже не нравилась мягкая кровать. - Что там происходит?
- Все как обычно, - Долла опустилась рядом. - Меня Рогнеда заставляет читать с утра до ночи, потом выспрашивает. Один раз даже ударила, когда я сильно ошиблась... У меня голова все время болит, даже ночью!
- И тебе придется потерпеть. Что ты узнала про их колдовство?
- Оно работает от энергии, - неуверенно сказала девушка. - Без энергии ничего не будет. Ни продшкафов, ни воды, ни машин...
- Ни оружия? - уточнил Олаф.
- Наверное. А энергия берется с самого нижнего этажа, там подвал. От него энергия течет по проводам, это такие железные веревки. Вон они, на стене.
Сотник легко поднялся, приблизился к проводам и осторожно потрогал их пальцами.
- Они не железные!
- Железо внутри, а сверху пластик. Это чтобы энергия не убегала, а иначе может убить. От энергии и свет, и еда, и... Клетки держатся тоже на энергии.
- Из подвала по веревкам... - Олаф вспомнил, как упали прутья его клетки, задумчиво потрогал висящий на шее замок. - Ты видела тут какое-нибудь оружие? Настоящее, не колдовское? Куда, например, они спрятали наше?
- Не знаю, - вздохнула Долла. - А оружия, кажется, совсем нет... Только инструменты. Топоры!
- Что? - не понял сотник. - Так есть оружие или нет?
- На стене висят два красных топора, это на четвертом этаже. Роки еще сказал, что они с летучего корабля, входили в какой-то набор выживания.
- Принеси, - потребовал Олаф. - Один отдашь мне, со вторым пойдешь в подвал и перерубишь все веревки. Ясно?
Долла только захлопала изумленно глазами.
- Я боюсь, Олаф! Давай лучше ты перерубишь веревки, а?
- Чего тебе бояться? Колдовство исчезнет, оружие перестанет стрелять, а у тебя - топор! Я пошел бы сам, но не могу, на шее замок. Он ведь престанет действовать только если не будет энергии, так?
- Так... - несмело предположила девушка. - Только ведь и двери тогда не будут открываться!
- На этот случай у меня будет топор, двери тонкие.
Сотник задумался. Кое-что не сходилось - когда клетки откроются, Чанжа и Старая самка окажутся рядом. Самка запаникует и набросится на смертоносца, а тот будет терпеливо стоять, раздираемый когтями. Иначе и быть не может, желание самки - закон. Ведь она для него уже не шатровик...
- Где сейчас тшеры?
- Работают, чинят всякие машины, - Доллу била крупная дрожь.
- Не волнуйся, все будет хорошо, - сотник как мог ласково погладил ее по черной щеке. - В каких только я не бывал переделках, а ведь жив! Сделаем так: принеси топоры и зайди к Люсьену, пусть они будут готовы. Как только клетка откроется - бегут тебе на выручку. А ты постарайся спрятаться в подвале, я приду, когда все кончится. Дверь они смогут выбить с помощью брусков от клетки... Или без них, справятся.
Когда девушка вернулась, сотник озабоченно расхаживал по комнате, поигрывая замком на шее. Что, если Рогнеда все-таки сумеет применить колдовство и оторвать ему голову? Приходилось идти на риск.
- Хорошая вещь, - одобрил Олаф топор, взвесив его на руке. - Узкий, пролезет...
- Куда пролезет?
- Куда надо. Я сейчас пойду к Чанже, а ты бегом в подвал. Не задерживайся! От тебя зависит все, но ведь дело-то простое: веревки обрубить.
- Я, наверное, смогу... - Долла стиснула пластиковую рукоять. Она уже знала, что через железо чудовищная энергия может добраться до человека, но этого не должно произойти. - Меня колдовством научили, где и что здесь находится. Я смогу, Олаф. Только приходите скорее! Там дверь, очень тяжелая, я за ней спрячусь.
- Хорошо, - Олаф для пробы взмахнул топором. - Тогда пошли.
Он вытолкнул ее в коридор и побежал к Чанже, дорого сотник запомнил. Часто оглядываясь, неловко размахивая топором, девушка бросилась в другую сторону, к лестнице. Она вдруг вспомнила, что смертоносец убьет Олафа, если сможет до него добраться, но кричать было уже поздно.
Ворвавшись в зал с клетками, чивиец сразу кинулся к Старой самке. Чанжа обрушил на него волну гнева, но сотник привычно поставил барьер, выскользнул из-под удара.
- Ну что, дрянь, помнишь меня?! - он ударил подошвой по прутьям. - Иди, сожри врага!
Старая самка так стремительно метнулась к нему, что Олаф отшатнулся. Всем телом прижавшись в стене клетки, она заскребла лапами, в слепой ненависти пытаясь дотянуться до человека, но крупные когти не пролезали в щели.
"Что ты хочешь, убийца потомства?!" - закричал Чанжа.
- Я должен! - сотник поднял топор и нанес первый удар, раскалывая хитин. - Давай, сожри меня! - топор взлетел и опустился еще раз. На лицо Олафа брызнула голубая паучья кровь. - Не уходи, поймай меня!
Старая самка и не думала отойти. Она дергалась под ударами, но все еще пыталась ухватить человека, слабенький разум полностью затопила ненависть. Почти то же самое произошло и с Чанжей.
"Не смей! Не смей во имя Повелителя! Это самка!"
- Прости, восьмилапый! - сотник ударил еще раз, глубоко вогнав топор в головогрудь, дернул, вырывая куски мяса и хитина. - Она должна сдохнуть, и она сдохнет!
Шатровик повалился на пол, лапы судорожно тряслись. Олаф повернулся и побежал к распахнутой двери. В этот момент свет погас, раздался звон падающих прутьев. Если бы Чанжа ожидал этого, у человека не осталось бы ни малейших шансов спастись. Но паук на мгновение замешкался, и только тогда прыгнул на сотника, которого чувствовал и в темноте. Вылетев в коридор, Олаф ударился о стену и услышал за спиной скрежет - Чанжа не пролез в узкую дверь.
- Наши враги - тшеры! - крикнул сотник. - Ищи другой путь и убей их!
"Убью тебя! Убью тшеров!" - смертоносец еще раз попытался протиснуться, высунул в коридор лапу, потом побежал вдоль стены, постепенно поднимаясь все выше.
Там, среди нагромождения каких-то тросов, механизмов, проводов он искал выход, чтобы убивать. Чанжа знал, что Олаф действует во имя спасения вида, но простить убийцу потомства, убийцу самки ни один паук не может.
Сотник остался в коридоре один и тут же услышал быстрые шаги.
- Кто там?! - крикнул он, поднимая топор.
- Кто?! - в свете полетевших из бластера искр он увидел разгневанное лицо Рогнеды. - Ты, мерзавец, еще спрашиваешь?!
Схватившись за обожженное плечо, Олаф покатился на пол, уполз за поворот.
- Беги, беги! Ты думаешь, я не найду тебя в темноте?! На тебе же замок, дурак! Не спрячешься!
Оружие тшеров продолжало работать и теперь. Олаф пробежал по темному коридору и едва успел свернуть, когда Рогнеда осветила его вспышками бластера.
- Беги, тварь неблагодарная!

Разрубив тянувшийся по стене пучок проводов, отчаянно огрызавшийся искрами, Долла налегла на тяжелую дверь. Почему именно здесь дверь была самой обычной, она не знала, а вот то, что свет в подвале не погас, ее не удивило. Здесь энергия оставалась. Подперев дверь топором, она прижалась к ней и стала ждать помощи. Но первым прибежал Фольш.
- Открой!! - тшер принялся яростно колотить по железу, но ничего не добился. - Олаф?! Или ты, дикарка! Открой дверь, ведь все равно я войду! Принесу большой бластер и поджарю вас прямо там!
Долла не отвечала, заставила себя даже не плакать. Вот-вот прибегут Люсьен с воинами, они спасут ее. Но помощь была еще далеко. Вырвавшись на свободу, пленники вооружились прутьями рассыпавшейся решетки и быстро вышибли дверь.
- Налево! - напомнил Келвин, выскакивая в коридор. - Она сказала, налево, а потом вниз!
Толкаясь, они добежали до лестницы и налетели прямо на Роки, который уже поднял бластер. Вырвавшийся вперед Джани дико закричал, прожигаемый насквозь. Но Люсьен с ходу ударил воина в спину, тот сшиб с ног тшера, на которого тут же попадали остальные.
- Фольш!! - взревел Роки. - Рогнеда! Ко мне!
Дальше он мог только стонать, потому что пудовые кулаки стражника сокрушили ему ребра. На счастье Роки трое нападавших мешали друг другу, это спасло ему жизнь. Джани хрипло вздохнул последний раз и умер.
- Оружие надо забрать! - забеспокоился Аль, когда они с Келвином поднялись.
- Не видно ничего, темно... - Люсьен ударил еще раз, выбив тшеру сразу половину зубов и примеряясь покончить с ним ударом прута. - Не стойте тут, бегите вниз!
Воины успели сделать только несколько шагов - навстречу им ударил сноп света. Держа в одной руке фонарь, другой Фольш целился из бластера.
- Что, дикари? Пора прощаться? - произнес он, оскалясь.
Люсьен сразу кинулся назад, не ударив даже последний раз Роки. Он привык принимать решения мгновенно, не обдумывая, и это в очередной раз спасло ему жизнь. И Аль, и Келвин умерли спустя мгновение, упав рядом с Джани и раненым Роки.
- Тебе нужна помощь? - Фольш брезгливо склонился над окровавленным товарищем.
- Потом... - неразборчиво выговорил Роки, закрывая ладонью вытекающий глаз. - Убей, убей последнего! Догони, я буду на связи...
Фольш тронул незаметную точку за ухом.
- Рогнеда! Ты слышишь меня?!
- Наконец-то догадались включить! - донесся голос тшерки. - Что со станцией?!
- Там кто-то заперся. Наверное, сотник! Говорил же я: нельзя ему доверять, и близко подпускать этого зверя нельзя!
- Не ной! - потребовала Рогнеда. - Сотника я гоню в тупик, он здесь. А внизу значит Долла, мы ее оттуда вынем, когда прикончим Олафа.
- Осторожнее, Рогнеда, к тебе приближается еще один... - прохрипел Роки, стараясь подняться. - Последний... Будь готова. Иди, Фольш, помоги же ей!
Фольш, размахивая фонарем, зашагал по коридору. Перед ним в темноте отступал Люсьен. Стражник слышал разговор и теперь старался высмотреть впереди Рогнеду. Наконец он услышал чьи-то легкие шаги, махнул оружием. Раздался звон: сотник успел подставить топор.
- Люсьен, осторожнее! - по характерному хаканью Олаф узнал приятеля, ухватил за руку. - Сюда, за мной!
- Фольш, не стреляй! - Рогнеда уже выходила из-за поворота. - Все, они пошли к пятому блоку, это тупик. Убьешь их сам?
- Не будем расходиться! - попросил тшер, приближаясь к ней.
- Ах ты, трус! - женщина рассмеялась. - Свети мне! А я было хотела пойти к пульту, активировать замок... Но нет, тогда я не увижу, как сотник сдохнет!
Люсьен и Олаф уже пробежали по извилистому коридору и теперь стояли, ощупывая стену. Выхода не было. Свет фонаря приближался.
- Надо кидать. Ты в Фольша, я в Рогнеду, - предложил Люсьен.
- Можно и так, - без восторга согласился сотник. - Попробуем.
Но пробовать не пришлось. Сначала завизжал от ужаса Роки, так громко, что его услышали даже люди.
- Он здесь! Они здесь, паук!
- Что?! - не понял Фольш, постучал себя по уху. - Я не слышу, Роки! Где ты?
- Какой же ты дурак! - Рогнеда обернулась, поднимая оружие. - Прикрой меня от сотника, я встречу раскоряку!
Люсьен и Олаф одновременно рванулись вперед, понимая, что другого шанса у них не будет. Но они не успели - нечеловечески быстрая, огромная тень пака вынырнула из темноты. Искры, летевшие от бластера Рогнеды, прошивали Чанжу в десятке мест, отрывали лапы, но он добежал до тшерки.
Настал черед кричать Фольшу. Он стрелял в упор, попадая и в смертоносца, и в умирающую, разорванную Рогнеду. Туша доползла до последнего тшера. Подмяла его под себя, крик захлебнулся.
- Вот и все, - дрожащим голосом сказал Люсьен. - Вот и все. Спасибо, Чанжа.
"Не все..."
В свете лежащего на полу фонаря было видно, как мучительно, тяжело ползти пауку на обугленных обрубках лап. Он стремился к Олафу, убийце потомства. Сотник отошел на два шага назад, потом с разбега перепрыгнул через Чанжу, поднял бластер Рогнеды.
- Прости.
Люсьен ничего не сказал, когда Олаф убил смертоносца. Карателю виднее... Значит, так нужно. Стражник подобрал фонарь, с уважением рассмотрел. Потом они вместе прошли по коридорам, мимо тел друзей и врагов, спустились вниз.
- Открой, Долла! Все уже кончилось!

Своего оружия они так и не нашли, поэтому прихватили бластеры тшеров.
- Доберемся до Хажа, и выкинем их в ручей, что на дне Кривой пропасти, - пообещал Олаф. - Ни к чему нам чужие вещи.
Долла подсказала, как по вентиляционной шахте выбраться наружу. Потратив немало сил на то, чтобы выбить массивную железную решетку, люди оказались на свободе. Высоко стояло солнце, в небе вились стаи мух, в далекой степи виднелись стада жуков.
- А жаль, что пропадет там все колдовское оружие, - крякнул Люсьен. - С ним мы бы в два счета стрекоз перебили.
- Лучше стрекозы, чем тшеры, - сказал Олаф. - Я люблю этот мир таким, каков он есть, я его часть и буду защищать его от всех, кто захочет его переделать. Долла, ты уверена, что нельзя срезать этот замок?
- Уверена, - кивнула девушка. - Там колдовство, оно вырвется и оторвет тебе голову.
- Ладно, один амулет я потерял, другим обзавелся, - сотник спрятал черный кругляш под рубаху из паутины. Тогда в путь. И постараемся обо всем этом поскорее забыть, уж очень у нас опасная память...
- Это труднее всего, - усмехнулся стражник. - Но ты прав, память у нас опасная. Трудно теперь относиться к восьмилапым как прежде.
- Мы сможем. Ты и я... А ты, Долла, сумеешь не болтать?
- Я постараюсь, - пообещала девушка.
- А я проверю, - строго сказал Олаф. - Будешь теперь держаться поближе ко мне, так и тебе безопаснее, и мне спокойнее. Может, мне на тебе жениться, а? Так получится еще проще, а к черноте твоей я вроде привык.
- Что на это скажет королева Тулпан? - почесал затылок Люсьен.
- Дойдем до Хажа и послушаем.
Когда тени выросли, Три Брата уже навсегда заслонили от путников черную скалу.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 9)


Сеймон Норман

Воины королевы

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider